<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Por contaminación con peligrosa sustancia retiran lote de desodorantes Brut y Sure &#8211; Telemundo McAllen (40)</title>
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo McAllen (40) &raquo; Feed" href="https://www.telemundo40.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo40.com/_static/??-eJylzEFORCEQRdEN2VAFBXwGxoErgaJQIh+MYNx+tzEuwHb87jv66/3Cc2wZW+9XOWXpkfmydtptDs29fS/5s/WieS3N8zznUBGCFeBqxJYYHUQ5ijrbULfmQf/RfOkzp64IKpCvlr0jyJZ8FLrbTB+7cRcFWJIYREomQmXIB/0bff65KM9I5HOtwSYuwVpLeLed++S3pWrxLhuD7FFqshAOF37Np/MRPTl0Ho25AqN7mBg=' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo40.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo40.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo40.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo40.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo40.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.telemundowashingtondc.com/responde/retiro-de-productos/por-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure/2110626/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo40.com%2Fresponde%2Fretiro-de-productos%2Fpor-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure%2F2178089%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo40.com%2Fresponde%2Fretiro-de-productos%2Fpor-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure%2F2178089%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo40.com/2019/09/TLMD-40.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><script>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</script><meta property="og:site_name" content="Telemundo McAllen (40)" /><meta name="google-site-verification" content="mbGn1GgaPOjCVyRGwNc6zksK0G71ZS7TxmsXFYfwm8w" /><meta property="fb:app_id" content="594763147290149" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo40" /><meta name="twitter:creator" content="@telemundo40" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo40" /><meta name="description" content="La empresa enfatizó que si bien el benceno no es un ingrediente en ninguno de los productos retirados, una revisión mostró que hay niveles inesperados en los..." /><meta property="og:description" content="La empresa enfatizó que si bien el benceno no es un ingrediente en ninguno de los productos retirados, una revisión mostró que hay niveles inesperados en los lotes retirados." /><meta name="twitter:description" content="La empresa enfatizó que si bien el benceno no es un ingrediente en ninguno de los productos retirados, una revisión mostró que hay niveles inesperados en los lotes retirados." /><meta property="og:title" content="Por peligrosa sustancia retiran lotes de desodorantes Brut y Sure" /><meta name="twitter:title" content="Por peligrosa sustancia retiran lotes de desodorantes Brut y Sure" /><meta name="keywords" content="benceno, Brut Aerosol Sprays, Brut recall 2022, Brut Sure recall, Deodorant Brut, Deodorant Sure, desodorante, Desodorante Brut, Desodorante Sure, Retiro de Productos, Sure recall 2022" /><meta property="og:url" content="https://www.telemundo40.com/responde/retiro-de-productos/por-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure/2178089/" /><meta name="twitter:url" content="https://www.telemundo40.com/responde/retiro-de-productos/por-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure/2178089/" /><meta name="sailthru.title" content="Por contaminación con peligrosa sustancia retiran lote de desodorantes Brut y Sure" /><meta name="sailthru.description" content="La empresa enfatizó que si bien el benceno no es un ingrediente en ninguno de los productos retirados, una revisión mostró que hay niveles inesperados en los..." /><meta name="sailthru.tags" content="benceno, Brut Aerosol Sprays, Brut recall 2022, Brut Sure recall, Deodorant Brut, Deodorant Sure, desodorante, Desodorante Brut, Desodorante Sure, Retiro de Productos, Sure recall 2022" /><meta name="sailthru.tags" content="benceno, Brut Aerosol Sprays, Brut recall 2022, Brut Sure recall, Deodorant Brut, Deodorant Sure, desodorante, Desodorante Brut, Desodorante Sure, Retiro de Productos, Sure recall 2022" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-02-18T11:20:54+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo40.com/2022/02/14898404724-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo40.com/2022/02/14898404724-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo40.com\/responde\/retiro-de-productos\/por-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure\/2178089\/","headline":"Por peligrosa sustancia retiran lotes de desodorantes Brut y Sure","datePublished":"2022-02-18T11:20:54","dateModified":"2022-02-18T15:08:34","description":"La empresa enfatiz\u00f3 que si bien el benceno no es un ingrediente en ninguno de los productos retirados, una revisi\u00f3n mostr\u00f3 que hay niveles inesperados en los\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"benceno, Brut Aerosol Sprays, Brut recall 2022, Brut Sure recall, Deodorant Brut, Deodorant Sure, desodorante, Desodorante Brut, Desodorante Sure, Retiro de Productos","publisher":{"@type":"Organization","name":"Telemundo 40","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo40.com\/wp-content\/uploads\/2019\/09\/light_amp_ktlm.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo40.com\/2022\/02\/14898404724-1080pnbcstations.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo40.com\/responde\/retiro-de-productos\/por-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure\/2178089\/","description":"La empresa enfatiz\u00f3 que si bien el benceno no es un ingrediente en ninguno de los productos retirados, una revisi\u00f3n mostr\u00f3 que hay niveles inesperados en los lotes retirados.","duration":"PT38S","name":"Por peligrosa sustancia retiran lotes de desodorantes Brut y Sure","thumbnailUrl":"https:\/\/media.telemundo40.com\/2022\/02\/14898404724-1080pnbcstations.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2022-02-18T11:20:54"},"author":{"@type":"Person","name":"TELEMUNDO Digital"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.telemundo40.com/responde/retiro-de-productos/por-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure/2178089/?amp"><link rel="icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2178089 single-format-standard station-telemundo ktlm has-featured-image short-hero">
	<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo40.com/">
						<img src="https://media.telemundo40.com/2021/10/TLMD_40_On_Dark-@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all&#038;w=71&#038;h=40" srcset="https://media.telemundo40.com/2021/10/TLMD_40_On_Dark-@3x.png?fit=213%2C120&amp;quality=85&amp;strip=all&amp;w=71&amp;h=40 1x, https://media.telemundo40.com/2021/10/TLMD_40_On_Dark-@3x.png?fit=213%2C120&amp;quality=85&amp;strip=all&amp;w=142&amp;h=80 2x, https://media.telemundo40.com/2021/10/TLMD_40_On_Dark-@3x.png?fit=213%2C120&amp;quality=85&amp;strip=all&amp;w=213&amp;h=120 3x" alt="Telemundo McAllen (40)" height="40" width="71" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo40.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo40.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Texas" data-lpos="trending-stories-module" href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a data-lid="México" data-lpos="trending-stories-module" href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a data-lid="Guía de Tiempo Severo 2021" data-lpos="trending-stories-module" href="https://media.telemundo40.com/2021/09/LA-GUIA-TIEMPO-SEVERO-2021-AUTORIDAD-EN-EL-TIEMPO-TELEMUNDO-40.pdf" class="site-header__trending-nav-item">Guía de Tiempo Severo 2021</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78501">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2178089" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo40.com/tag/retiro-de-productos/">Retiro de Productos</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Por peligrosa sustancia retiran lotes de desodorantes Brut y Sure	</h1>
			<h2 class="article-subtitle">
			Una revisión mostró que niveles inesperados de benceno provenían del propulsor que rocía el producto fuera de la lata.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por TELEMUNDO Digital							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-02-18T17:20:54-06:00">Hace 5 horas </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-02-18T15:08:34-06:00">Actualizado hace 43 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo40.com%2Fresponde%2Fretiro-de-productos%2Fpor-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure%2F2178089%2F&#038;Por%20peligrosa%20sustancia%20retiran%20lotes%20de%20desodorantes%20Brut%20y%20Sure?_osource=db_npd_tlmd_ktlm_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Por%20peligrosa%20sustancia%20retiran%20lotes%20de%20desodorantes%20Brut%20y%20Sure&#038;url=https%3A%2F%2Fwww.telemundo40.com%2Fresponde%2Fretiro-de-productos%2Fpor-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure%2F2178089%2F?_osource=db_npd_tlmd_ktlm_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Por%20peligrosa%20sustancia%20retiran%20lotes%20de%20desodorantes%20Brut%20y%20Sure%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo40.com%2Fresponde%2Fretiro-de-productos%2Fpor-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure%2F2178089%2F?_osource=db_npd_tlmd_ktlm_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<div class="video-flyout" data-component="videoFlyout">
	<figure class="article-featured-media video-lead">
		<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:3:2078488&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:541,&quot;nbc_primary_tag_id&quot;:45942,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Brut y Sure: Por peligrosa sustancia son retirados del mercado lotes de desodorantes&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;25&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:3:541&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM\/955\/354\/14898404724.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM\/955\/354\/14898404724-540plownbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;w3okRWZhhA3J&quot;,&quot;mpx_download_pid_high&quot;:&quot;O1HrgPQfK4qV&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;RBYYhqTAXGe8&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo40.com\/2022\/02\/14898404724-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;x1ZzrR4bbG4f&quot;,&quot;pid_streaming_web_medium&quot;:&quot;RBYYhqTAXGe8&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU TLM&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;2004602947544_681&quot;,&quot;video_length&quot;:&quot;38072&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2004602947544&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Por peligrosa sustancia son retirados del mercado lotes de desodorantes"
	data-vidcid="1:23:2178076"
	data-vidurl="https://www.telemundo40.com/fotosyvideos/por-peligrosa-sustancia-son-retirados-del-mercado-lotes-de-desodorantes/2178076/"
			data-islead="true"
		data-catnames="{&quot;2123&quot;:&quot;Fotos y Videos&quot;}"
	data-tagnames="{&quot;125762&quot;:&quot;benceno&quot;,&quot;145856&quot;:&quot;Brut Aerosol Sprays&quot;,&quot;145857&quot;:&quot;Brut recall 2022&quot;,&quot;145858&quot;:&quot;Brut Sure recall&quot;,&quot;145859&quot;:&quot;Deodorant Brut&quot;,&quot;145860&quot;:&quot;Deodorant Sure&quot;,&quot;107656&quot;:&quot;desodorante&quot;,&quot;145861&quot;:&quot;Desodorante Brut&quot;,&quot;145862&quot;:&quot;Desodorante Sure&quot;,&quot;45942&quot;:&quot;Retiro de Productos&quot;,&quot;145863&quot;:&quot;Sure recall 2022&quot;}"
	data-customdata="{}"
			data-autoplay="true"
				data-cplay="true"
	></div>
			<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;HRB Brands está retirando voluntariamente todos los números de lote con fechas de vencimiento en o antes de agosto de 2023 de los aerosoles Sure y Brut en aerosol enumerados en la tabla a continuación a nivel del consumidor debido a la presencia de benceno.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
						<button class="video-flyout__dismiss"><span class="icon icon-times"></span></button>
			</figure>
</div>
				<div class="article-content rich-text">
					
					
<p>Westport, Connecticut,- <a href="https://www.fda.gov/safety/recalls-market-withdrawals-safety-alerts/tcp-hot-acquisition-llc-dba-hrb-brands-issues-voluntary-nationwide-recall-sure-and-brut-aerosol#recall-announcement">La FDA informó </a>que la empresa TCP HOT Acquisition LLC dba HRB Brands está retirando voluntariamente todos los lotes con fechas de vencimiento en agosto de 2023 o antes de los desodorantes en aerosol Sure y Brut enumerados en la tabla a continuación a nivel del consumidor debido a la presencia de benceno.</p>

<p>La empresa enfatizó que si bien el benceno no es un ingrediente en ninguno de los productos retirados, una revisión mostró que niveles inesperados de benceno provenían del propulsor que rocía el producto fuera de la lata. Estos productos eran propiedad de Helen of Troy Limited y los distribuyó antes del 7 de junio de 2021.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-40/id853846303">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo40&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<figure class="wp-block-table"><table><tbody><tr><th scope="”col”">Marca</th><th scope="”col”">Producto</th><th scope="”col”">UPC</th><th scope="”col”">Fecha de expiración</th></tr><tr><td>Brut</td><td>Classic Antiperspirant Aerosol, 4oz</td><td>00827755070085</td><td><br>Agosto 2023 o antes</td></tr><tr><td>Brut</td><td>Classic Antiperspirant Aerosol, 6oz</td><td>00827755070108</td></tr><tr><td>Brut</td><td>Classic Deodorant Aerosol, 154g</td><td>00827755070177</td></tr><tr><td>Brut</td><td>Classic Deodorant Aerosol, 10oz</td><td>00827755070047</td></tr><tr><td>Sure</td><td>Regular Antiperspirant Aerosol, 6oz</td><td>00883484002025</td></tr><tr><td>Sure</td><td>Unscented Antiperspirant Aerosol, 6oz</td><td>00883484002278</td></tr></tbody></table></figure>

<p>Para ver imágenes de productos adicionales y solicitudes de reembolso, consulta <a href="http://www.brutsurerecall2022.com/">www.brutsurerecall2022.com</a></p>

<p>El benceno está clasificado como carcinógeno humano. La exposición al benceno puede ocurrir por inhalación, por vía oral y a través de la piel y puede provocar cánceres, como leucemia y cáncer de sangre de la médula ósea y trastornos de la sangre que pueden poner en peligro la vida. </p>

<p>El benceno es frecuente en el medio ambiente. Los seres humanos de todo el mundo tienen exposiciones diarias en interiores y exteriores de múltiples fuentes. Hasta la fecha, no se han informado informes de eventos adversos relacionados con este retiro. Este retiro voluntario se lleva a cabo por precaución.</p>

<p>Los productos retirados voluntariamente están empacados en latas de aerosol y se usan como desodorantes para prevenir o enmascarar el olor corporal o antitranspirantes para reducir la sudoración. Los productos se distribuyeron a nivel nacional en los Estados Unidos, excepto Brut Aerosol Deodorant, 154g, que se distribuyó en Canadá. Los consumidores deben dejar de usar los productos retirados si la fecha de vencimiento es en agosto de 2023 o antes y desecharlos de manera adecuada.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Otros contenidos:</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="FDA: tres populares fórmulas para bebé están vinculadas a contaminación bacteriana" href="https://www.telemundo40.com/noticias/salud/fda-formulas-para-bebe-vinculadas-a-contaminacion-bacteriana-similac/2177870/">
							<img class="post__image" srcset="https://media.telemundo40.com/2022/02/shutterstock_2042310563.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://media.telemundo40.com/2022/02/shutterstock_2042310563.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo40.com/2022/02/shutterstock_2042310563.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://media.telemundo40.com/2022/02/shutterstock_2042310563.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Fórmulas para bebé" class="post__tag" href="https://www.telemundo40.com/tag/formulas-para-bebe/">Fórmulas para bebé</a>
																			<span class="post__date post__date--has-category">
								Hace 21 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="FDA: tres populares fórmulas para bebé están vinculadas a contaminación bacteriana" class="post__title--link" href="https://www.telemundo40.com/noticias/salud/fda-formulas-para-bebe-vinculadas-a-contaminacion-bacteriana-similac/2177870/">
								FDA: tres populares fórmulas para bebé están vinculadas a contaminación bacteriana							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Por qué hay escasez de fórmula para bebés" href="https://www.telemundo40.com/videos/videos-noticias/por-que-hay-escasez-de-formula-para-bebes/2175933/">
							<img class="post__image" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2022/02/TLMD-formula-bebes-escasez.jpg?quality=85&amp;strip=all&amp;resize=200%2C113 200w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/TLMD-formula-bebes-escasez.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/TLMD-formula-bebes-escasez.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, " src="https://ots.nbcwpshield.com/wp-content/uploads/2022/02/TLMD-formula-bebes-escasez.jpg?quality=85&#038;strip=all&#038;resize=600%2C338" alt="" sizes="200px" loading="lazy" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="Videos" class="post__tag" href="https://www.telemundo40.com/tag/videos/">Videos</a>
																			<span class="post__date post__date--has-category">
								9 Feb							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Por qué hay escasez de fórmula para bebés" class="post__title--link" href="https://www.telemundo40.com/videos/videos-noticias/por-que-hay-escasez-de-formula-para-bebes/2175933/">
								Por qué hay escasez de fórmula para bebés							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>Los minoristas de estos productos también están siendo notificados mediante una carta de retirada y están organizando la devolución de todos los productos retirados. Los distribuidores y minoristas que tengan los productos deben detener su distribución.</p>

<p>Los consumidores que tengan preguntas sobre este retiro pueden comunicarse con TCP HOT Acquisition LLC llamando al 1-866-615-0976 de lunes a viernes de 8:30 a. m. a 5 p. m. (hora del Pacífico). Los consumidores también pueden acceder a <a href="http://www.brutsurerecall2022.com/">www.</a><a href="https://www.brutsurerecall2022.com/en">brutsurerecall2022</a><a href="http://www.brutsurerecall2022.com/">.com</a> para solicitar un reembolso del producto y para obtener información adicional. </p>

<p>Los consumidores deben comunicarse con su médico o proveedor de atención médica si han experimentado algún problema que pueda estar relacionado con el uso de estos productos retirados.</p>

<p>Las reacciones adversas o los problemas de calidad experimentados con el uso de este producto se pueden informar al programa MedWatch Adverse Event Reporting de la FDA, ya sea en línea, por correo postal o por fax.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;1:16:2221844&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:31975,&quot;nbc_primary_tag_id&quot;:13041,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;16&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:16:798&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WSNS\/492\/759\/13854829178.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WSNS\/492\/759\/13854829178-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;q3A44nzZYyXh&quot;,&quot;mpx_download_pid_high&quot;:&quot;VIPrn2znYTia&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;BYnWeAPqRSWv&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo40.com\/2021\/12\/PG-DRY-SHAMPOOS.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;BW6x35XxHRCs&quot;,&quot;pid_streaming_web_medium&quot;:&quot;d_2JglEizu0k&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WSNS&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;1985864259826_924&quot;,&quot;video_length&quot;:&quot;45546&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;2Xe14zf0qrhd&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;qxEOGZ_tAd83&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;BYnWeAPqRSWv&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1985864259826&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Retiran champús y productos de cabello en seco por riesgo de cáncer" data-vidcid="1:3:2064844" data-vidurl="https://ots.nbcwpshield.com/telemundo/fotosyvideos/retiran-champus-y-productos-de-cabello-en-seco-por-riesgo-de-cancer/2064844/" data-islead="false" data-catnames="{&quot;541&quot;:&quot;Fotos y Videos&quot;}" data-tagnames="{&quot;185944&quot;:&quot;RETIRO DE CHAMPU EN SECO&quot;,&quot;13041&quot;:&quot;Retiro de Productos&quot;,&quot;185945&quot;:&quot;RETIRO DE SHAMPOO EN SECO&quot;}" data-customdata="{}" data-autoplay="false" data-cplay="true"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="
La marca de productos Proctor &amp; Gamble emitió un retiro de una gran variedad de productos en aerosol por altos niveles de una sustancia química que se sabe causa cáncer. " data-ellipsis="false">
							
La marca de productos Proctor &amp; Gamble emitió un retiro de una gran variedad de productos en aerosol por altos niveles de una sustancia química que se sabe causa cáncer. 
						</div>
<p>Completa y envía el reporte por internet: <a href="https://www.fda.gov/safety/medwatch-fda-safety-information-and-adverse-event-reporting-program/reporting-serious-problems-fda">www.fda.gov/medwatch/report.htm</a><br>Correo regular o fax: descarga el formulario <a href="https://www.fda.gov/safety/medical-product-safety-information/medwatch-forms-fda-safety-reporting">www.fda.gov/MedWatch/getforms.htm</a> o llama al 1-800-332-1088 para solicitar un formulario de reporte, luego complétalo y devuélvelo a la dirección que figura en el formulario con la dirección predeterminada, o envíalo por fax al 1-800-FDA-0178.<br><br>Este retiro del mercado se lleva a cabo con el conocimiento de la Administración de Drogas y Alimentos de los Estados Unidos.</p>

									</div>
								<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo40.com/tag/retiro-de-productos/">Retiro de Productos</a><a class="article-tags__tag" href="https://www.telemundo40.com/tag/desodorante/">desodorante</a><a class="article-tags__tag" href="https://www.telemundo40.com/tag/benceno/">benceno</a><a class="article-tags__tag" href="https://www.telemundo40.com/tag/brut-aerosol-sprays/">Brut Aerosol Sprays</a><a class="article-tags__tag" href="https://www.telemundo40.com/tag/brut-recall-2022/">Brut recall 2022</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo40.com%2Fresponde%2Fretiro-de-productos%2Fpor-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure%2F2178089%2F&#038;Por%20peligrosa%20sustancia%20retiran%20lotes%20de%20desodorantes%20Brut%20y%20Sure?_osource=db_npd_tlmd_ktlm_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Por%20peligrosa%20sustancia%20retiran%20lotes%20de%20desodorantes%20Brut%20y%20Sure&#038;url=https%3A%2F%2Fwww.telemundo40.com%2Fresponde%2Fretiro-de-productos%2Fpor-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure%2F2178089%2F?_osource=db_npd_tlmd_ktlm_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Por%20peligrosa%20sustancia%20retiran%20lotes%20de%20desodorantes%20Brut%20y%20Sure%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo40.com%2Fresponde%2Fretiro-de-productos%2Fpor-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure%2F2178089%2F?_osource=db_npd_tlmd_ktlm_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_490" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_490', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="McAllen, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundo40.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78501"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_505" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_505', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_681" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_681', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-27147788" class="module-civicScience" data-tgtid="36bded4f-2a1b-cf84-8908-a1fbb9bb4f3b"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_648" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_648', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_847" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_847', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_101" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_101', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo40.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo40.com/2021/10/TLMD_40_On_Light@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo McAllen (40)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1998019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998019"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1998023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998023"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1845994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845994"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1998021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998021"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1845990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845990"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1998027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998027"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1998030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998030"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2121538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121538"><a href="/deportes/">Deportes</a></li>
</ul><ul id="menu-footer-secondary" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1845856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845856"><a href="https://publicfiles.fcc.gov/tv-profile/KTLM">KTLM Public Inspection File</a></li>
<li id="menu-item-2080596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080596"><a href="https://www.telemundo40.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1845870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845870"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_40/">Política de Privacidad</a></li>
<li id="menu-item-1991400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1991400"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_40/">No venda mi información personal</a></li>
<li id="menu-item-1845862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845862"><a href="https://www.telemundo40.com/ktlm-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1845869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845869"><a href="https://www.telemundo40.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1845983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845983"><a href="https://www.telemundo40.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1944815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944815"><a href="mailto:KTLMViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2057731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2057731"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_40">Aviso de California</a></li>
<li id="menu-item-1845979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845979"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo40.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "retiro-de-productos";
		_sf_async_config.authors  = "TELEMUNDO Digital";
		_sf_async_config.title    = "Por peligrosa sustancia retiran lotes de desodorantes Brut y Sure";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2178089' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ktlm\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo40.com/responde/retiro-de-productos/por-peligrosa-sustancia-benceno-retiran-lote-de-desodorantes-brut-sure/2178089/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo40.com/">
					<img
						src="https://media.telemundo40.com/2021/10/TLMD_40_On_Light@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo McAllen (40)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo40.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Telemundo 40" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Telemundo 40				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Guía de Tiempo Severo 2021" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://media.telemundo40.com/2021/09/LA-GUIA-TIEMPO-SEVERO-2021-AUTORIDAD-EN-EL-TIEMPO-TELEMUNDO-40.pdf">
					Guía de Tiempo Severo 2021				</a>
							<a data-lid="Multimedia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo40.com/promociones/">
					Promociones				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo40.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KTLM Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KTLM">
					KTLM Public Inspection File				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_40/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_40/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/ktlm-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KTLMViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_40">
					Aviso de California				</a>
							<a data-lid="AdChoices" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo40.com/_static/??-eJyd0E2OwyAMBeALtRASILCoup7NqDeojDFqJH6iQFr19qU9wUxXXvi9T5b5Yz1iyY1y4+1GiSrPDo+1QVtK5hiX98btS/Qca+Wp1HYp6x5hY+NAMAcbZitNEGYajZEsLZn14IH/Ew6lNNqY91NwUqJWiNqAFdr57834LHv7hTuT/VaLDkF11Dgtybuv2QdBj20/vVPZjH7yDgcEUmFAtCGEv8qfiR9zjfCk7VpTf8Pt3T2nk9BSCaXFOL4Az2GWyg==' type='text/css' media='all' />
<script src='https://www.telemundo40.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/common.2c409030589a6c8dcc72.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.4c15723b488ed01f093e.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/global.024a9d5c8f45734ea1f0.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/article.8551b8cf1400c2162a2f.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.2aaf2e5451de9c7a5627.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.8' id='sharethrough-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.57fd800295608226f92a.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/articleContent.002368ae3a0d6363e579.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/wp-embed.min.js?ver=5.5.8' id='wp-embed-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/mostPopular.d66100ae93858ea07733.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/civicScience.4db1dfb9fe92d553e9e3.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202207.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596316',post:'2178089',tz:'-6',srv:'www.telemundo40.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596316', '2178089' ]);
</script>

</body>
</html>
