<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Jueza deniega petición del sobrino de Ricky Martin &#8211; Telemundo McAllen (40)</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo McAllen (40) &raquo; Feed" href="https://www.telemundo40.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global-css" type="text/css">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</style><style class="wp-asset-manager nbc-common-css" type="text/css">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</style><style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo40.com/_static/??-eJydzEFuwyAQheELJeABBuxFlEUvkCvMjEFFxWAZrF4/rapewOv3v09/73dpdcQ69PiMW+y6stz7oJFb1VLy78JnLquW3jUdI0uJitDHQACOZ5PizE7MqrZc1U9009fQj7+LCgEdIqSJJER2jByu21yafHU1I1gwMUxLsrAksuviL5tb6+PV9rPQoRLOaBwx+oXsJJBSMv/wc3uA9x6MQWveTZR93A==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo40.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo40.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo40.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo40.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo40.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundopr.com/noticias/puerto-rico/jueza-deniega-peticion-del-sobrino-de-ricky-martin/2405938/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Fpuerto-rico%2Fjueza-deniega-peticion-del-sobrino-de-ricky-martin%2F2235331%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Fpuerto-rico%2Fjueza-deniega-peticion-del-sobrino-de-ricky-martin%2F2235331%2F&#038;format=xml" />
        <style>
        .getty.aligncenter {
            text-align: center;
        }
        .getty.alignleft {
            float: none;
            margin-right: 0;
        }
        .getty.alignleft > div {
            float: left;
            margin-right: 5px;
        }
        .getty.alignright {
            float: none;
            margin-left: 0;
        }
        .getty.alignright > div {
            float: right;
            margin-left: 5px;
        }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo McAllen (40)" /><meta name="google-site-verification" content="mbGn1GgaPOjCVyRGwNc6zksK0G71ZS7TxmsXFYfwm8w" /><meta property="fb:app_id" content="594763147290149" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo40" /><meta name="twitter:creator" content="@telemundo40" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo40" /><meta name="description" content="“Me siento en paz sabiendo que hoy dimos un gran paso en esta batalla legal que no ha concluido”, dijo el artista." /><meta property="og:description" content="“Me siento en paz sabiendo que hoy dimos un gran paso en esta batalla legal que no ha concluido”, dijo el artista." /><meta name="twitter:description" content="“Me siento en paz sabiendo que hoy dimos un gran paso en esta batalla legal que no ha concluido”, dijo el artista." /><meta property="og:title" content="Jueza deniega petición del sobrino de Ricky Martin" /><meta name="twitter:title" content="Jueza deniega petición del sobrino de Ricky Martin" /><meta name="keywords" content="Puerto Rico, Ricky Martin" /><meta property="og:url" content="https://www.telemundo40.com/noticias/puerto-rico/jueza-deniega-peticion-del-sobrino-de-ricky-martin/2235331/" /><meta name="twitter:url" content="https://www.telemundo40.com/noticias/puerto-rico/jueza-deniega-peticion-del-sobrino-de-ricky-martin/2235331/" /><meta name="sailthru.title" content="Jueza deniega petición del sobrino de Ricky Martin" /><meta name="sailthru.description" content="“Me siento en paz sabiendo que hoy dimos un gran paso en esta batalla legal que no ha concluido”, dijo el artista." /><meta name="sailthru.tags" content="Puerto Rico, Ricky Martin" /><meta name="sailthru.tags" content="Puerto Rico, Ricky Martin" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-10-18T12:58:00+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo40.com/2022/09/c92760f987fa638659da280d455ac5a416d0f2b7w.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo40.com/2022/09/c92760f987fa638659da280d455ac5a416d0f2b7w.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo40.com\/noticias\/puerto-rico\/jueza-deniega-peticion-del-sobrino-de-ricky-martin\/2235331\/","headline":"Jueza deniega petici\u00f3n del sobrino de Ricky Martin","datePublished":"2022-10-18T12:58:00","dateModified":"2022-10-18T13:10:12","description":"&#8220;Me siento en paz sabiendo que hoy dimos un gran paso en esta batalla legal que no ha concluido&#8221;, dijo el artista.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"Puerto Rico, Ricky Martin","publisher":{"@type":"Organization","name":"Telemundo 40","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo40.com\/wp-content\/uploads\/2022\/05\/amp_square_ktlm.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo40.com\/2022\/09\/c92760f987fa638659da280d455ac5a416d0f2b7w.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"TELEMUNDO PR"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,250],[5,1]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/puerto-rico","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/puerto-rico","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/puerto-rico","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/puerto-rico","sizes":[[970,250],[5,1]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/puerto-rico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/puerto-rico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,250],[5,1]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50],[5,1]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/puerto-rico","sizes":[[320,50],[5,1]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/puerto-rico","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/puerto-rico","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/puerto-rico","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50],[5,1]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo40.com");
				googletag.pubads().setTargeting("pageid", "10232235331");
				googletag.pubads().setTargeting("pageid2", "10302405938");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "puerto-rico");
				googletag.pubads().setTargeting("call", "KTLM");
				googletag.pubads().setTargeting("region", "mcallen");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,puerto-rico,puerto-rico,ricky-martin");
				googletag.pubads().setTargeting("gpt2", "KTLM");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,puerto-rico");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo40.com/noticias/puerto-rico/jueza-deniega-peticion-del-sobrino-de-ricky-martin/2235331/?amp=1"><link rel="icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2235331 single-format-standard station-telemundo ktlm has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo40.com/">
						<img src="https://media.telemundo40.com/2022/08/Telemundo-MacAllen.png?fit=373%2C100&#038;quality=85&#038;strip=all&#038;w=149&#038;h=40" srcset="https://media.telemundo40.com/2022/08/Telemundo-MacAllen.png?fit=373%2C100&amp;quality=85&amp;strip=all&amp;w=149&amp;h=40 1x, https://media.telemundo40.com/2022/08/Telemundo-MacAllen.png?fit=373%2C100&amp;quality=85&amp;strip=all&amp;w=298&amp;h=80 2x, https://media.telemundo40.com/2022/08/Telemundo-MacAllen.png?fit=373%2C100&amp;quality=85&amp;strip=all&amp;w=448&amp;h=120 3x" alt="Telemundo McAllen (40)" height="40" width="149.2" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo40.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo40.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Captado en Cámara" data-lpos="trending-stories-module" href="https://www.telemundo40.com/tag/captado-en-camara-2/" class="site-header__trending-nav-item">Captado en Cámara</a>
					<a data-lid="Texas" data-lpos="trending-stories-module" href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a data-lid="Sabores del Valle" data-lpos="trending-stories-module" href="https://www.telemundo40.com/tag/sabores-del-valle/" class="site-header__trending-nav-item">Sabores del Valle</a>
					<a data-lid="México" data-lpos="trending-stories-module" href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a data-lid="EEUU" data-lpos="trending-stories-module" href="/noticias/eeuu/" class="site-header__trending-nav-item">EEUU</a>
					<a data-lid="Viruela del mono" data-lpos="trending-stories-module" href="https://www.telemundo40.com/tag/viruela-del-mono/" class="site-header__trending-nav-item">Viruela del mono</a>
					<a data-lid="Guía de Tiempo Severo 2022" data-lpos="trending-stories-module" href="https://www.telemundo40.com/el-tiempo/guia-de-huracanes-2020/2046105/" class="site-header__trending-nav-item">Guía de Tiempo Severo 2022</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78501">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2235331" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo40.com/tag/puerto-rico/">Puerto Rico</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Jueza deniega petición del sobrino de Ricky Martin	</h1>
			<h2 class="article-subtitle">
			"Me siento en paz sabiendo que hoy dimos un gran paso en esta batalla legal que no ha concluido", dijo el artista.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo40.com?s=Autor%3A%20%22TELEMUNDO%20PR%22">TELEMUNDO PR</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-10-18T17:58:00-05:00">Hace 2 horas </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-10-18T13:10:12-05:00">Actualizado hace 2 horas</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Fpuerto-rico%2Fjueza-deniega-peticion-del-sobrino-de-ricky-martin%2F2235331%2F&#038;Jueza%20deniega%20petici%C3%B3n%20del%20sobrino%20de%20Ricky%20Martin?_osource=db_npd_tlmd_ktlm_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Jueza%20deniega%20petici%C3%B3n%20del%20sobrino%20de%20Ricky%20Martin&#038;url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Fpuerto-rico%2Fjueza-deniega-peticion-del-sobrino-de-ricky-martin%2F2235331%2F?_osource=db_npd_tlmd_ktlm_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Jueza%20deniega%20petici%C3%B3n%20del%20sobrino%20de%20Ricky%20Martin%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Fpuerto-rico%2Fjueza-deniega-peticion-del-sobrino-de-ricky-martin%2F2235331%2F?_osource=db_npd_tlmd_ktlm_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundo40.com/2022/09/c92760f987fa638659da280d455ac5a416d0f2b7w.jpg?quality=85&amp;strip=all&amp;resize=320%2C180 320w, https://media.telemundo40.com/2022/09/c92760f987fa638659da280d455ac5a416d0f2b7w.jpg?quality=85&amp;strip=all&amp;resize=400%2C225 400w, https://media.telemundo40.com/2022/09/c92760f987fa638659da280d455ac5a416d0f2b7w.jpg?quality=85&amp;strip=all&amp;resize=500%2C281 500w, https://media.telemundo40.com/2022/09/c92760f987fa638659da280d455ac5a416d0f2b7w.jpg?quality=85&amp;strip=all&amp;resize=600%2C338 600w, https://media.telemundo40.com/2022/09/c92760f987fa638659da280d455ac5a416d0f2b7w.jpg?quality=85&amp;strip=all&amp;resize=850%2C478 850w, https://media.telemundo40.com/2022/09/c92760f987fa638659da280d455ac5a416d0f2b7w.jpg?quality=85&amp;strip=all&amp;resize=1200%2C675 1200w, "
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo40.com/2022/09/c92760f987fa638659da280d455ac5a416d0f2b7w.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
			<figcaption>
							<cite>EFE</cite>
			
					</figcaption>
	</figure>
									<div class="article-content rich-text">
									
					
<p>La jueza Maranyeli Colón Requejo del Tribunal de Primera Instancia de San Juan denegó este martes la solicitud de Orden de Protección bajo la Ley de Víctimas de Violencia de Agresión Sexual que el sobrino de Ricky Martin presentó en contra del artista, luego de escuchar los testimonios del sobrino y del propio artista.</p>

<p>Los abogados de Martin, José Andreu Fuentes, Dora Monserrate y Joaquín Monserrate Matienzo, presentaron prueba que habría demostrado ante el tribunal un alegado patrón de conducta errática y falsedades de Dennis Yadiel Sánchez Martin. </p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-40/id853846303">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo40&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>“Desde el principio, nuestro objetivo al asumir la representación legal en este caso fue motivar a que saliera a la luz la verdad &nbsp;y que se pase una prueba honesta y solida sobre las acusaciones y difamaciones de las cuales ha sido objeto Ricky Martin”, expresaron los abogados del cantante en un comunicado de prensa. &nbsp;</p>

<p>“Esto es algo que le debo a mis hijos, mi esposo, mi familia y a todas y todos esos fans que se han mantenido firmes creyendo en mi integridad. Me siento en paz sabiendo que hoy dimos un gran paso en esta batalla legal que no ha concluido”, dijo por su parte el multigalardonado artista boricua.</p>

<p>De otra parte, sus abogados fueron enfáticos en que, "nuestro sistema judicial se basa en el derecho de cada persona a que se escuche y se le dé oportunidad de demostrar con hechos su inocencia. Nos sentimos honrados de ayudar a Ricky Martin en demonstrar que ha sido víctima de un abominable complot que solo una mente perversa y enferma puede crear.”</p>

<p>El caso continua con una próxima vista el 10 de noviembre, donde se evaluará si continúa vigente la Orden de protección que le concedió el tribunal a Ricky Martin en contra de su sobrino y posteriormente la demanda por extorsión y difamación.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo40.com/tag/puerto-rico/">Puerto Rico</a><a class="article-tags__tag" href="https://www.telemundo40.com/tag/ricky-martin/">Ricky Martin</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Fpuerto-rico%2Fjueza-deniega-peticion-del-sobrino-de-ricky-martin%2F2235331%2F&#038;Jueza%20deniega%20petici%C3%B3n%20del%20sobrino%20de%20Ricky%20Martin?_osource=db_npd_tlmd_ktlm_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Jueza%20deniega%20petici%C3%B3n%20del%20sobrino%20de%20Ricky%20Martin&#038;url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Fpuerto-rico%2Fjueza-deniega-peticion-del-sobrino-de-ricky-martin%2F2235331%2F?_osource=db_npd_tlmd_ktlm_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Jueza%20deniega%20petici%C3%B3n%20del%20sobrino%20de%20Ricky%20Martin%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Fpuerto-rico%2Fjueza-deniega-peticion-del-sobrino-de-ricky-martin%2F2235331%2F?_osource=db_npd_tlmd_ktlm_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Patrulla de la Policía de Edinburg y una camioneta chocan en  la calle Freddy González"
								href="https://www.telemundo40.com/noticias/local/patrulla-de-la-policia-de-edinburg-y-una-camioneta-chocan-en-la-calle-freddy-gonzalez/2235337/"
							>
								<img
									class="post__image"
									src="https://media.telemundo40.com/2022/10/accidente-portada-edinburg.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Patrulla de la Policía de Edinburg y una camioneta chocan en  la calle Freddy González"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Policía de Edinburg"
										href="https://www.telemundo40.com/tag/policia-de-edinburg/"
									>
										Policía de Edinburg									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Patrulla de la Policía de Edinburg y una camioneta chocan en  la calle Freddy González"
									href="https://www.telemundo40.com/noticias/local/patrulla-de-la-policia-de-edinburg-y-una-camioneta-chocan-en-la-calle-freddy-gonzalez/2235337/"
								>
									Patrulla de la Policía de Edinburg y una camioneta chocan en  la calle Freddy González								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Las tiendas que estarán cerradas y abiertas en Thanksgiving"
								href="https://www.telemundo40.com/especiales/temporada-de-fiestas/dia-accion-gracias-thanksgiving-tiendas-cerradas-abiertas-walmart-target-aldi-apple/2235311/"
							>
								<img
									class="post__image"
									src="https://media.telemundo40.com/2022/10/TLMD-tiendas-accion-gracias.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Las tiendas que estarán cerradas y abiertas en Thanksgiving"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="temporada de fiestas"
										href="https://www.telemundo40.com/tag/temporada-de-fiestas/"
									>
										temporada de fiestas									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Las tiendas que estarán cerradas y abiertas en Thanksgiving"
									href="https://www.telemundo40.com/especiales/temporada-de-fiestas/dia-accion-gracias-thanksgiving-tiendas-cerradas-abiertas-walmart-target-aldi-apple/2235311/"
								>
									Las tiendas que estarán cerradas y abiertas en Thanksgiving								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Conozca cuales son los retos de la re-implementación del MPP"
								href="https://www.telemundo40.com/noticias/noticias-destacados/conozca-cuales-son-los-retos-de-la-re-implementacion-del-mpp/2164875/"
							>
								<img
									class="post__image"
									src="https://media.telemundo40.com/2021/12/13639980909-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Conozca cuales son los retos de la re-implementación del MPP"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="inmigracion"
										href="https://www.telemundo40.com/tag/inmigracion/"
									>
										inmigracion									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Conozca cuales son los retos de la re-implementación del MPP"
									href="https://www.telemundo40.com/noticias/noticias-destacados/conozca-cuales-son-los-retos-de-la-re-implementacion-del-mpp/2164875/"
								>
									Conozca cuales son los retos de la re-implementación del MPP								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Biden dice que Putin es un “criminal de guerra”"
								href="https://www.telemundo40.com/noticias/la-casa-blanca/biden-dice-que-putin-es-un-criminal-de-guerra/2183506/"
							>
								<img
									class="post__image"
									src="https://media.telemundo40.com/2022/02/tlmd-biden-putin-2.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Biden dice que Putin es un “criminal de guerra”"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="La Casa Blanca"
										href="https://www.telemundo40.com/tag/la-casa-blanca/"
									>
										La Casa Blanca									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Biden dice que Putin es un “criminal de guerra”"
									href="https://www.telemundo40.com/noticias/la-casa-blanca/biden-dice-que-putin-es-un-criminal-de-guerra/2183506/"
								>
									Biden dice que Putin es un “criminal de guerra”								</a>
							</div>
													</div>
					</li>
									<li class="most-popular__post">
						<div class="post__image__wrap">
														<a
								data-lpos="most-popular"
								data-lid="Posponen audiencia contra mujer acusada de estrangular a hombre en 71 años que cuidaba"
								href="https://www.telemundo40.com/noticias/local/posponen-audiencia-contra-mujer-acusada-de-estrangular-a-hombre-en-71-anos-que-cuidaba/2218587/"
							>
								<img
									class="post__image"
									src="https://media.telemundo40.com/2022/08/Audiencia-contra-Adriana-Aleman-es-pospuesta-para-octubre.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Posponen audiencia contra mujer acusada de estrangular a hombre en 71 años que cuidaba"
									loading="lazy"
								/>
							</a>
													</div>

						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="McAllen"
										href="https://www.telemundo40.com/tag/mcallen/"
									>
										McAllen									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Posponen audiencia contra mujer acusada de estrangular a hombre en 71 años que cuidaba"
									href="https://www.telemundo40.com/noticias/local/posponen-audiencia-contra-mujer-acusada-de-estrangular-a-hombre-en-71-anos-que-cuidaba/2218587/"
								>
									Posponen audiencia contra mujer acusada de estrangular a hombre en 71 años que cuidaba								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_143" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_143', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="McAllen, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundo40.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78501"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_712" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_712', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_376" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_376', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_759" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_759', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_794" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_794', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_257" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_257', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo40.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo40.com/2022/08/TLMDMcAllen_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo McAllen (40)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1998019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998019"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1998023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998023"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1845994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845994"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1998021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998021"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1845990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845990"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1998027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998027"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1998030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998030"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2121538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121538"><a href="/deportes/">Deportes</a></li>
</ul><ul id="menu-footer-secondary" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1845856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845856"><a href="https://publicfiles.fcc.gov/tv-profile/KTLM">KTLM Public Inspection File</a></li>
<li id="menu-item-2215764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2215764"><a href="https://www.telemundo40.com/ktlm-accesibilidad/">KTLM Accesibilidad</a></li>
<li id="menu-item-2080596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080596"><a href="https://www.telemundo40.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1845870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845870"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_40/">Política de Privacidad</a></li>
<li id="menu-item-1991400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1991400"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1845862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845862"><a href="https://www.telemundo40.com/ktlm-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1845869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845869"><a href="https://www.telemundo40.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1845983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845983"><a href="https://www.telemundo40.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1944815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944815"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo40&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2057731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2057731"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_40">Aviso de California</a></li>
<li id="menu-item-1845979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845979"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2194745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2194745"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo40&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/f2fcb2d3-db72-40ea-89e5-2df64937402e/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="f2fcb2d3-db72-40ea-89e5-2df64937402e"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo40.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, puerto-rico";
		_sf_async_config.authors  = "TELEMUNDO PR";
		_sf_async_config.title    = "Jueza deniega petici\u00f3n del sobrino de Ricky Martin";
		_sf_async_config.path     = "telemundo40.com\/noticias\/puerto-rico\/jueza-deniega-peticion-del-sobrino-de-ricky-martin\/2235331\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2235331' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ktlm\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo40.com/noticias/puerto-rico/jueza-deniega-peticion-del-sobrino-de-ricky-martin/2235331/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo40.com/">
					<img
						src="https://media.telemundo40.com/2022/08/TLMDMcAllen_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo McAllen (40)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo40.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Telemundo 40" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Telemundo 40				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Guía de Tiempo Severo 2022" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://media.telemundo40.com/2022/05/GUIA-DE-TIEMPO-SEVERO-2022.pdf">
					Guía de Tiempo Severo 2022				</a>
							<a data-lid="Multimedia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo40.com/promociones/">
					Promociones				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KTLM Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KTLM">
					KTLM Public Inspection File				</a>
							<a data-lid="KTLM Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/ktlm-accesibilidad/">
					KTLM Accesibilidad				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_40/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_40/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/ktlm-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo40&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_40">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo40&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo40.com/_static/??-eJydzEsOwiAUheENWd5c2oFx7MQ9ABciSQum3Nq4e+vABej4/Ofj+2OIrVKqxOmeltR5DXHo5Km0yuNcPkvYyow89s5za5RWpkRQoxIWJZgMVoB2E1tKZUdz4r+a86ttdPNP5qYYdTBTsjqgiz5olH+ze/JHtl6PT2fCeBxFBsTRGulERu2+8mU5SwCQSlmt3oQVXgQ=' type='text/css' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundo40.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "650df9f8a7" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundo40.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/common.6b19cea6020cc4351d72.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/global.520fe8f1a5ee35add65c.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/article.43a7030c76c332e6036a.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://native.sharethrough.com/assets/sfp.js?ver=5.8.6' id='sharethrough-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.e1aec28d85bc21d36814.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/articleContent.6558b4645df799c722d3.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.fe03c99fac160493faa2.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596316',post:'2235331',tz:'-5',srv:'www.telemundo40.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596316', '2235331' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_npXQZyNBVoCXjmFXdYtbbdhlCvjWQJ8I'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundo40.com/noticias/puerto-rico/jueza-deniega-peticion-del-sobrino-de-ricky-martin/2235331/'
		}
	});
		</script>
	
</body>
</html>
