<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Buscarán ADN en evidencia recopilada durante búsqueda de bebé desaparecido &#8211; Telemundo McAllen (40)</title>
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo McAllen (40) &raquo; Feed" href="https://www.telemundo40.com/?rss=y" />
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo40.com/_static/??-eJylzktuAyEMgOELNcAwjDGLKoueBIxJUXlEgSrXD1XVAzRZeWH70y/v1xP1NrlNOT+58pAt0GlMP3Nvkkr+2YTvXKKkMST1WnsTHHjbjoMYd0zkMWIwouYm1s2b/Kd5KT34IhBJa7Ls1gjRO1bMT5v+NjMVFi7aqA4DQVmddhUTJ/0q+vH7IlbiatQRDPiEmwO7u6ftUDp9DaEjW+tXbADDrHG3BH/mub5vYNAgKAMPwtKaBA==' type='text/css' media='all' />
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo40.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo40.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo40.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo40.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo40.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.9" />
<link rel="canonical" href="https://www.telemundo40.com/noticias/local/buscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido/2185997/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Fbuscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido%2F2185997%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Fbuscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido%2F2185997%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo40.com/2019/09/TLMD-40.png?resize=1440%2C415&quality=85&strip=all'); }
</style>
<link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><meta property="og:site_name" content="Telemundo McAllen (40)" /><meta name="google-site-verification" content="mbGn1GgaPOjCVyRGwNc6zksK0G71ZS7TxmsXFYfwm8w" /><meta property="fb:app_id" content="594763147290149" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo40" /><meta name="twitter:creator" content="@telemundo40" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo40" /><meta name="description" content="Un laboratorio del Departamento de Seguridad Pública de Texas, ubicado en Weslaco, se dispone a analizar las piezas de evidencia recopiladas durante los días..." /><meta property="og:description" content="Un laboratorio del Departamento de Seguridad Pública de Texas, ubicado en Weslaco, se dispone a analizar las piezas de evidencia recopiladas durante los días en que las autoridades permanecieron rastreando un amplio perímetro tratando de hallar a Malaki, el bebé desaparecido en Puerto Isabel desde mediados de marzo. La información fue confirmada a Telemundo 40 por Norman Esquivel, oficial del…" /><meta name="twitter:description" content="Un laboratorio del Departamento de Seguridad Pública de Texas, ubicado en Weslaco, se dispone a analizar las piezas de evidencia recopiladas durante los días en que las autoridades permanecieron rastreando un amplio perímetro tratando de hallar a Malaki, el bebé desaparecido en Puerto Isabel desde mediados de marzo. La información fue confirmada a Telemundo 40 por Norman Esquivel, oficial del…" /><meta property="og:title" content="Buscarán ADN en evidencia recopilada durante búsqueda de bebé desaparecido" /><meta name="twitter:title" content="Buscarán ADN en evidencia recopilada durante búsqueda de bebé desaparecido" /><meta name="keywords" content="condado Cameron, Crimenes en el Valle, criminalidad en el Valle, policia, Policía de Puerto Isabel, Puerto Isabel" /><meta property="og:url" content="https://www.telemundo40.com/noticias/local/buscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido/2185997/" /><meta name="twitter:url" content="https://www.telemundo40.com/noticias/local/buscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido/2185997/" /><meta name="sailthru.title" content="Buscarán ADN en evidencia recopilada durante búsqueda de bebé desaparecido" /><meta name="sailthru.description" content="Un laboratorio del Departamento de Seguridad Pública de Texas, ubicado en Weslaco, se dispone a analizar las piezas de evidencia recopiladas durante los días..." /><meta name="sailthru.tags" content="condado Cameron, Crimenes en el Valle, criminalidad en el Valle, policia, Policía de Puerto Isabel, Puerto Isabel" /><meta name="sailthru.tags" content="condado Cameron, Crimenes en el Valle, criminalidad en el Valle, policia, Policía de Puerto Isabel, Puerto Isabel" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-03-29T09:36:59+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo40.com\/noticias\/local\/buscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido\/2185997\/","headline":"Buscar\u00e1n ADN en evidencia recopilada durante b\u00fasqueda de beb\u00e9 desaparecido","datePublished":"2022-03-29T09:36:59","dateModified":"2022-03-29T09:38:44","description":"Un laboratorio del Departamento de Seguridad P\u00fablica de Texas, ubicado en Weslaco, se dispone a analizar las piezas de evidencia recopiladas durante los d\u00edas\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"condado Cameron, Crimenes en el Valle, criminalidad en el Valle, policia, Polic\u00eda de Puerto Isabel, Puerto Isabel","publisher":{"@type":"Organization","name":"Telemundo 40","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo40.com\/wp-content\/uploads\/2019\/09\/light_amp_ktlm.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.telemundo40.com\/2022\/03\/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&strip=all&resize=1200%2C675","width":1200}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/california","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/california","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/california","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/california","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/california","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/california","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]],"olympicsbox":[[[768,1],[[300,250]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpBuiltMappings["olympicsbox"] = googletag.sizeMapping().addSize([1,1],[[300,250]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/california","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/california","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/california","sizes":[[1,1]],"targeting":[]},"olympicsbox":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/california","sizes":[[300,250]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]],"olympicsbox":[[[1,1],[[300,250]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo40.com");
				googletag.pubads().setTargeting("pageid", "10232185997");
				googletag.pubads().setTargeting("pageid2", "10232185997");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "KTLM");
				googletag.pubads().setTargeting("region", "mcallen");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,california,local,condado-cameron,crimenes-en-el-valle,criminalidad-en-el-valle,policia,policia-de-puerto-isabel,puerto-isabel");
				googletag.pubads().setTargeting("gpt2", "KTLM");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo40.com/noticias/local/buscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido/2185997/?amp"><link rel="icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2185997 single-format-standard station-telemundo ktlm has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo40.com/">
						<img src="https://media.telemundo40.com/2021/10/TLMD_40_On_Dark-@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all&#038;w=71&#038;h=40" srcset="https://media.telemundo40.com/2021/10/TLMD_40_On_Dark-@3x.png?fit=213%2C120&amp;quality=85&amp;strip=all&amp;w=71&amp;h=40 1x, https://media.telemundo40.com/2021/10/TLMD_40_On_Dark-@3x.png?fit=213%2C120&amp;quality=85&amp;strip=all&amp;w=142&amp;h=80 2x, https://media.telemundo40.com/2021/10/TLMD_40_On_Dark-@3x.png?fit=213%2C120&amp;quality=85&amp;strip=all&amp;w=213&amp;h=120 3x" alt="Telemundo McAllen (40)" height="40" width="71" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo40.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Coronavirus" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo40.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Texas" data-lpos="trending-stories-module" href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a data-lid="México" data-lpos="trending-stories-module" href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78501">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2185997" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo40.com/tag/puerto-isabel/">Puerto Isabel</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Buscarán ADN en evidencia recopilada durante búsqueda de bebé desaparecido	</h1>
			<h2 class="article-subtitle">
			El paradero de Malaki sigue siendo un misterio que las autoridades intentarán descifrar ahora con la ayuda de la ciencia.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-03-29T14:36:59-05:00">Hace 31 min </time>						<span class="meta-dot">&bull;</span>
					<time class="entry-date updated" datetime="2022-03-29T09:38:44-05:00">Actualizado hace 29 min</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Fbuscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido%2F2185997%2F&#038;Buscar%C3%A1n%20ADN%20en%20evidencia%20recopilada%20durante%20b%C3%BAsqueda%20de%20beb%C3%A9%20desaparecido?_osource=db_npd_tlmd_ktlm_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Buscar%C3%A1n%20ADN%20en%20evidencia%20recopilada%20durante%20b%C3%BAsqueda%20de%20beb%C3%A9%20desaparecido&#038;url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Fbuscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido%2F2185997%2F?_osource=db_npd_tlmd_ktlm_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Buscar%C3%A1n%20ADN%20en%20evidencia%20recopilada%20durante%20b%C3%BAsqueda%20de%20beb%C3%A9%20desaparecido%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Fbuscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido%2F2185997%2F?_osource=db_npd_tlmd_ktlm_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<div class="image-container">
		<img
			srcset="https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=375&amp;h=211&amp;crop=1 375w, https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=575&amp;h=323&amp;crop=1 575w, https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=775&amp;h=436&amp;crop=1 775w, https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=975&amp;h=548&amp;crop=1 975w, https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1775&amp;h=998&amp;crop=1 1775w"
			sizes="(max-width: 768px) 100vw, (max-width: 1200px) calc(100vw - 350px), 850px"
			src="https://media.telemundo40.com/2022/03/Tristes-e-icredulos-con-desaparicion-de-bebe-en-Puerto-Isabel-1.jpg?quality=85&#038;strip=all&#038;resize=320%2C180"
			alt=""
		/>
	</div>
	</figure>
									<div class="article-content rich-text">
									
					
<p>Un laboratorio del Departamento de Seguridad Pública de Texas, ubicado en Weslaco, se dispone a analizar las piezas de evidencia recopiladas durante los días en que las autoridades permanecieron rastreando un amplio perímetro tratando de hallar a Malaki, el bebé desaparecido en Puerto Isabel desde mediados de marzo. </p>

<p>La información fue confirmada a Telemundo 40 por Norman Esquivel, oficial del Precinto 1 del Condado Cameron.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Descarga aquí nuestra aplicación para <a href="https://apps.apple.com/us/app/telemundo-40/id853846303">iOS</a> o <a href="https://play.google.com/store/apps/details?id=com.nbcuni.telemundostation.telemundo40&amp;hl=es">Android</a> y recibe todas las alertas sobre noticias de Última Hora y El Tiempo.</blockquote>
</div>
</div>

<p>Un amplio operativo policiaco permaneció activo  por varios días en Puerto Isabel en los que las autoridades utilizaron hasta un dron para intentar dar con el recién nacido cuyo paradero sigue siendo un misterio.</p>

<p>Los padres de la criatura, Susanne J. Pierce y Zachary D. De la Rosa, fueron arrestados el viernes 18 de marzo de 2022 luego de que se le ofreciara a las autoridades versiones contradictorias del paradero del bebé. Posteriormente ambos fueron acusados por cargos relacionados a causarle daño a Malaki.</p>

<p>Según el reporte policiaco, se pudo comprobar que en efecto el bebé sí nació debido a que Zachary y Susanne enviaron a la abuela materna una foto de la criatura.</p>

<p>La versión del padre establece que el bebé "dejó de respirar y le dio respiración cardiopulmonar por dos horas y luego se desmayó". Al despertar, Susanne presuntamente ya se había ido con el recién nacido.</p>

<p>Luego, la mujer explicó que caminó con su hijo para llevarlo al cementerio y al puente en Puerto Isabel para supuestamente ver los pelícanos y los delfines. Entonces, quedó atrapada en el lodo hasta desmayarse y al despertar el agua había subido y se dio cuenta de que el cuerpo del niño ya no lo tenía con ella.</p>

<p>Tanto de De la Rosa como Pierce son residentes en Long Island Village y actualmente se encuentran presos en el Centro de Detención Carrizales-Rucker, en el Condado Cameron, a la espera de que se le radiquen cargos adicionales a los que ya enfrentan.</p>

<p>En el caso de él, fue acusado de un cargo de causar lesiones al bebé y el juez le impuso una fianza de $70,000. Mientras que ella fue acusada de abuso del cadáver y enfrenta una fianza de $10,000.</p>

<p>Según la información suministrada en un comunicado, todo comenzó cuando una persona alertó el pasado 16 de marzo a las autoridades sobre el bienestar de la criatura. En ese momento, se dijo que el bebé pudo haber nacido pero eran contradictorios los datos que se ofrecían.</p>

<p>Durante la investigación se descubió que en efecto la criatura sí nació pero poco después de que eso sucediera no se supo dónde estaba. En la pequisa de este caso y para encontrar al bebé han participado los Texas Rangers, la Unidad Canina de la Patrulla Fronteriza y agentes del Condado Cameron, entre otros.</p>

<p>La detención de los padres de la criatura, Zachary y Susanne, ocurrió el pasado viernes 18 de marzo a las 11:35 pm en su casa.</p>
<div class="recirc-module">
	<h3 class="recirc__heading"></h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="¿El tamaño del adolescente fue un factor en la muerte en atracción de Orlando?" href="https://www.telemundo40.com/historias-destacadas/tamano-de-adolescente-muerte-atraccion-de-orlando-freefall/2185919/">
														<img alt="" class="post__image" srcset="https://media.telemundo40.com/2022/03/032522-orlando-deadly-ride.jpg?quality=85&amp;strip=all&amp;fit=1202%2C675&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo40.com/2022/03/032522-orlando-deadly-ride.jpg?quality=85&amp;strip=all&amp;fit=1202%2C675&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo40.com/2022/03/032522-orlando-deadly-ride.jpg?quality=85&amp;strip=all&amp;fit=1202%2C675&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo40.com/2022/03/032522-orlando-deadly-ride.jpg?quality=85&amp;strip=all&amp;fit=1202%2C675&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo40.com/2022/03/032522-orlando-deadly-ride.jpg?quality=85&amp;strip=all&amp;fit=1202%2C675&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo40.com/2022/03/032522-orlando-deadly-ride.jpg?quality=85&amp;strip=all&amp;fit=1202%2C675&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="ATRACCIÓN FREE FALL" class="post__tag" href="https://www.telemundo40.com/tag/atraccion-free-fall/">ATRACCIÓN FREE FALL</a>
																			<span class="post__date post__date--has-category">
								Hace 14 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="¿El tamaño del adolescente fue un factor en la muerte en atracción de Orlando?" class="post__title--link" href="https://www.telemundo40.com/historias-destacadas/tamano-de-adolescente-muerte-atraccion-de-orlando-freefall/2185919/">
								¿El tamaño del adolescente fue un factor en la muerte en atracción de Orlando?							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a data-lpos="inline-recirc-module" data-lid="Melissa Lucio se pasa el día llorando por miedo al saber que ejecución se aproxima" href="https://www.telemundo40.com/local/melissa-lucio-se-pasa-el-dia-llorando-por-miedo-al-saber-que-ejecucion-se-aproxima/2185980/">
														<img alt="" class="post__image" srcset="https://media.telemundo40.com/2022/03/Hijos-de-Melissa-Lucio-vistan-a-su-mama-en-la-carcel.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=130&amp;h=73&amp;crop=1 130w, https://media.telemundo40.com/2022/03/Hijos-de-Melissa-Lucio-vistan-a-su-mama-en-la-carcel.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=170&amp;h=96&amp;crop=1 170w, https://media.telemundo40.com/2022/03/Hijos-de-Melissa-Lucio-vistan-a-su-mama-en-la-carcel.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=210&amp;h=118&amp;crop=1 210w, https://media.telemundo40.com/2022/03/Hijos-de-Melissa-Lucio-vistan-a-su-mama-en-la-carcel.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=250&amp;h=141&amp;crop=1 250w, https://media.telemundo40.com/2022/03/Hijos-de-Melissa-Lucio-vistan-a-su-mama-en-la-carcel.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=290&amp;h=163&amp;crop=1 290w, https://media.telemundo40.com/2022/03/Hijos-de-Melissa-Lucio-vistan-a-su-mama-en-la-carcel.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=330&amp;h=186&amp;crop=1 330w" loading="lazy" sizes="(min-width: 768px) 166px, 124px" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a data-lpos="inline-recirc-module" data-lid="pena de muerte" class="post__tag" href="https://www.telemundo40.com/tag/pena-de-muerte/">pena de muerte</a>
																			<span class="post__date post__date--has-category">
								Hace 2 horas 							</span>
											</div>

											<h3 class="post__title">
							<a data-lpos="inline-recirc-module" data-lid="Melissa Lucio se pasa el día llorando por miedo al saber que ejecución se aproxima" class="post__title--link" href="https://www.telemundo40.com/local/melissa-lucio-se-pasa-el-dia-llorando-por-miedo-al-saber-que-ejecucion-se-aproxima/2185980/">
								Melissa Lucio se pasa el día llorando por miedo al saber que ejecución se aproxima							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p></p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo40.com/tag/puerto-isabel/">Puerto Isabel</a><a class="article-tags__tag" href="https://www.telemundo40.com/tag/condado-cameron/">condado Cameron</a><a class="article-tags__tag" href="https://www.telemundo40.com/tag/crimenes-en-el-valle/">Crimenes en el Valle</a><a class="article-tags__tag" href="https://www.telemundo40.com/tag/criminalidad-en-el-valle/">criminalidad en el Valle</a><a class="article-tags__tag" href="https://www.telemundo40.com/tag/policia/">policia</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Fbuscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido%2F2185997%2F&#038;Buscar%C3%A1n%20ADN%20en%20evidencia%20recopilada%20durante%20b%C3%BAsqueda%20de%20beb%C3%A9%20desaparecido?_osource=db_npd_tlmd_ktlm_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Buscar%C3%A1n%20ADN%20en%20evidencia%20recopilada%20durante%20b%C3%BAsqueda%20de%20beb%C3%A9%20desaparecido&#038;url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Fbuscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido%2F2185997%2F?_osource=db_npd_tlmd_ktlm_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Buscar%C3%A1n%20ADN%20en%20evidencia%20recopilada%20durante%20b%C3%BAsqueda%20de%20beb%C3%A9%20desaparecido%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Fbuscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido%2F2185997%2F?_osource=db_npd_tlmd_ktlm_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				article: 'auto',
				url: ''
			});
						_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
						_taboola.push({
				flush: true
			});
		};
	</script>
		<div id="mobile-native-below-article"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
					</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_804" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_804', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="McAllen, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundo40.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78501"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_885" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_885', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_934" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_934', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-27147788" class="module-civicScience" data-tgtid="36bded4f-2a1b-cf84-8908-a1fbb9bb4f3b"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_699" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_699', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_296" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_296', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_611" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_611', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo40.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo40.com/2021/10/TLMD_40_On_Light@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo McAllen (40)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1998019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1998019"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1998023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998023"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1845994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845994"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1998021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998021"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1845990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845990"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1998027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998027"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1998030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998030"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2121538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121538"><a href="/deportes/">Deportes</a></li>
</ul><ul id="menu-footer-secondary" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1845856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845856"><a href="https://publicfiles.fcc.gov/tv-profile/KTLM">KTLM Public Inspection File</a></li>
<li id="menu-item-2080596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080596"><a href="https://www.telemundo40.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1845870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845870"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_40/">Política de Privacidad</a></li>
<li id="menu-item-1991400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1991400"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_40/">No venda mi información personal</a></li>
<li id="menu-item-1845862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845862"><a href="https://www.telemundo40.com/ktlm-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1845869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845869"><a href="https://www.telemundo40.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1845983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845983"><a href="https://www.telemundo40.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1944815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944815"><a href="mailto:KTLMViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2057731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2057731"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_40">Aviso de California</a></li>
<li id="menu-item-1845979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845979"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo40.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "local";
		_sf_async_config.authors  = "";
		_sf_async_config.title    = "Buscar\u00e1n ADN en evidencia recopilada durante b\u00fasqueda de beb\u00e9 desaparecido";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2185997' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ktlm\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo40.com/noticias/local/buscaran-adn-en-evidencia-recopilada-durante-busqueda-de-bebe-desaparecido/2185997/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo40.com/">
					<img
						src="https://media.telemundo40.com/2021/10/TLMD_40_On_Light@3x.png?fit=213%2C120&#038;quality=85&#038;strip=all"
						alt="Telemundo McAllen (40)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo40.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Telemundo 40" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Telemundo 40				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Guía de Tiempo Severo 2021" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://media.telemundo40.com/2021/09/LA-GUIA-TIEMPO-SEVERO-2021-AUTORIDAD-EN-EL-TIEMPO-TELEMUNDO-40.pdf">
					Guía de Tiempo Severo 2021				</a>
							<a data-lid="Multimedia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo40.com/promociones/">
					Promociones				</a>
							<a data-lid="Lotería" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo40.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KTLM Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KTLM">
					KTLM Public Inspection File				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_40/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_40/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/ktlm-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="mailto:KTLMViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_40">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate"
	>
	Contáctanos</a>
<link rel='stylesheet' id='all-css-0' href='https://www.telemundo40.com/_static/??-eJydzEsOgjAUheENSdsLt6+BcezEuIU+biMJtIQWibsXBy5Ax+c/H9+XLpTcKDfeHjRT5dmHrjbXxpJ5mMbP4rdxijzUyudS270s2+RWpkhDEt44IG21AgRDbB4zO8IT/xFOpTRaGfghkREDgrQQIqlE9n9zepWt3dyTWSV9H3sphRXYk0V07m92J3dk6/X4VCbQRSOSitFIBC1SHPRXvsxnUGjQKIHqDe9QfVM=' type='text/css' media='all' />
<script src='https://www.telemundo40.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/common.7bb44ee33ce835335f93.bundle.min.js?ver=1.0.2' id='nbc-common-js-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.3107991b6e3a9170d710.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/global.919f328cc8463bb41837.bundle.min.js?ver=1.0.2' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/article.71ef8ef6266e138e5b64.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.9' id='sharethrough-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.cd5f857d7d6e2a0be0c9.bundle.min.js?ver=1.0.2' id='nbc-flyout-nav-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/articleContent.e1a04f703103aa5e77b8.bundle.min.js?ver=1.0.2' id='nbc-article-content-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/wp-embed.min.js?ver=5.5.9' id='wp-embed-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/mostPopular.6d4d7a8ea3b180c7fd21.bundle.min.js?ver=1.0.2' id='nbc-most-popular-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/civicScience.1e183a2b8cd1ccd4f588.bundle.min.js?ver=1.0.2' id='civic-science-js'></script>
<script src='https://stats.wp.com/e-202213.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165596316',post:'2185997',tz:'-5',srv:'www.telemundo40.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596316', '2185997' ]);
</script>

</body>
</html>
