<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Arrestan a cordinador de programas atléticos por abusar de menor en redes sociales &#8211; Telemundo McAllen (40)</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Telemundo McAllen (40) &raquo; Feed" href="https://www.telemundo40.com/?rss=y" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.telemundo40.com/_static/??-eJyVjl0KwjAQhC/kdq1g64t4lk2y2mCahuyW0tsbKxWLIPg6P98MTgnsEJWjYgrjzUdBchBo5iwQjUUrn4q7pqooO/yv9+74aMPoWBbbeVE0YbB3CN5kyjOKzoGr3sevlX6EdUiYsu2QA4l6mzKvrCc0F1nZQRpEBV70hSob7PYISefL0I8IuWKBobxGLv25bvaHtj42p/YBYKB4tA==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.telemundo40.com/_static/??-eJyd0EtOxDAQBNALEduduMeeBeIs7U5nYuFPFDtC3B6DxI4Ns67SK6n0xzFxLV1K132XLE2XwFPr1GMtmlP8TsIV06q5jbAWyofCYG/3LVgWAYvk0c+ocixqdF70P02uOdeiLKA4CDDL4v1dyBJ6xftV3p+WH6kGSsoAeTPLtoIEIxBw8e5pk84eOYlaAGglK+icWMMzm43+RPM1Hel6xNJ0Ezp515KoDeQ4ZXhrbP0H3oiltzH8maT9Sm/5FW5mduNhxC88NpcB' type='text/css' media='all' />
<script src='https://www.telemundo40.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jquery-core-js-after'>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.telemundo40.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1k9M0c1JrEwtKtbNS0rWz0IWSEkr0Msq1tEnSRdQh32uraGZgZG5oamZhXkWAPIVKYI='></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.telemundo40.com/wp-includes/js/dist/i18n.min.js?m=1598987402g'></script>
<script id='nbc-analytics-js-js-extra'>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</script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/analytics.a6ffd9e9858cfffb4eaa.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script id='nbc-analytics-js-js-after'>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</script>
<link rel="https://api.w.org/" href="https://www.telemundo40.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo40.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo40.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.telemundo40.com/noticias/local/arrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales/2078617/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Farrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales%2F2078617%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Farrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales%2F2078617%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo40.com/2019/09/TLMD-40.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo40.com/2019/09/TLMD-40.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%), url('https://media.telemundo40.com/2019/09/TLMD-40.png?resize=1440%2C415'); }
	}
</style>
<link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2" as="font" crossorigin /><link rel="preload" href="https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/media/Roboto-Italic.woff2" as="font" crossorigin />		<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
		<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
						_taboola.push({'article':'2078617', tracking:'_osource=taboola-recirc'});
						!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'),
				document.getElementsByTagName('script')[0],
				'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
		</script><script>
			window._newsroom = window._newsroom || [];
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-ktlm/newsroom.js');
		</script>
		<meta property="og:site_name" content="Telemundo McAllen (40)" /><meta name="google-site-verification" content="mbGn1GgaPOjCVyRGwNc6zksK0G71ZS7TxmsXFYfwm8w" /><meta property="fb:app_id" content="594763147290149" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo40" /><meta name="twitter:creator" content="@telemundo40" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo40" /><meta name="description" content="MCALLEN- Un hombre y una mujer fueron acusados de producción, recepción y distribución de pornografía infantil, así como por coerción e incitación a una..." /><meta property="og:description" content="MCALLEN- Un hombre y una mujer fueron acusados de producción, recepción y distribución de pornografía infantil, así como por coerción e incitación a una menor de edad. Luego de que se encontrara que Reid Etheridge de 41 años de edad, residente de McAllen tenía videos e imágenes de víctimas menores subidos a una cuenta de correo electrónico de la que…" /><meta name="twitter:description" content="MCALLEN- Un hombre y una mujer fueron acusados de producción, recepción y distribución de pornografía infantil, así como por coerción e incitación a una menor de edad. Luego de que se encontrara que Reid Etheridge de 41 años de edad, residente de McAllen tenía videos e imágenes de víctimas menores subidos a una cuenta de correo electrónico de la que…" /><meta property="og:title" content="Arrestan a cordinador de programas atléticos por abusar de menor en redes sociales" /><meta name="twitter:title" content="Arrestan a cordinador de programas atléticos por abusar de menor en redes sociales" /><meta property="og:url" content="https://www.telemundo40.com/noticias/local/arrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales/2078617/" /><meta name="twitter:url" content="https://www.telemundo40.com/noticias/local/arrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales/2078617/" /><meta name="keywords" content="local" /><meta name="sailthru.title" content="Arrestan a cordinador de programas atléticos por abusar de menor en redes sociales" /><meta name="sailthru.description" content="MCALLEN- Un hombre y una mujer fueron acusados de producción, recepción y distribución de pornografía infantil, así como por coerción e incitación a una..." /><meta name="sailthru.tags" content="local" /><meta name="sailthru.tags" content="local" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-10-20T22:17:39+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://media.telemundo40.com/2019/09/juez.jpg?fit=1200%2C675" /><meta name="twitter:image" content="https://media.telemundo40.com/2019/09/juez.jpg?fit=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo40.com\/noticias\/local\/arrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales\/2078617\/","headline":"Arrestan a cordinador de programas atl\u00e9ticos por abusar de menor en redes sociales","datePublished":"2020-10-20T22:17:39","dateModified":"2020-10-20T22:17:44","description":"MCALLEN- Un hombre y una mujer fueron acusados de producci\u00f3n, recepci\u00f3n y distribuci\u00f3n de pornograf\u00eda infantil, as\u00ed como por coerci\u00f3n e incitaci\u00f3n a una\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"local","publisher":{"@type":"Organization","name":"Telemundo 40","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo40.com\/wp-content\/uploads\/2019\/09\/light_amp_ktlm.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo40.com\/2019\/09\/juez.jpg?resize=850%2C478","width":850},"author":{"@type":"Person","name":"Telemundo 40"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250],[728,90]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
dfpBuiltMappings["interstitial"] = googletag.sizeMapping().addSize([768,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"topbox":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/local","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/local","sizes":[[300,250]],"targeting":[]},"logo":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/local","sizes":[[88,31],[120,60]],"targeting":[]},"topbanner":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/local","sizes":[[970,90],[970,66],[970,250],[728,90]],"targeting":[]},"interstitial":{"path":"\/2620\/otstm_web\/ktlm\/noticias\/local","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250],[728,90]]]],"logo":[[[768,1],[[88,31],[120,60]]]],"interstitial":[[[768,1],[[1,1]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/local","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/local","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/otstm_mobile\/ktlm_mobileweb\/noticias\/local","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.telemundo40.com");
				googletag.pubads().setTargeting("pageid", "10232078617");
				googletag.pubads().setTargeting("pageid2", "10232078617");
				googletag.pubads().setTargeting("sect", "noticias");
				googletag.pubads().setTargeting("sub", "local");
				googletag.pubads().setTargeting("call", "KTLM");
				googletag.pubads().setTargeting("region", "mcallen");
				googletag.pubads().setTargeting("stationtype", "telemundo");
				googletag.pubads().setTargeting("tags", "noticias,local,local");
				googletag.pubads().setTargeting("gpt2", "KTLM");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "noticias,local");
		
					if ( typeof AdLayersAPI === 'undefined' || ! AdLayersAPI.isDebug() ) {
						googletag.enableServices();
					}
				});
								var dfpAdLayer = {"post_id":1907064,"title":"Article Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.telemundo40.com/noticias/local/arrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales/2078617/?amp"><link rel="icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2078617 single-format-standard station-telemundo ktlm has-featured-image short-hero">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=594763147290149&autoLogAppEvents=1"></script>
		<div class="leaderboard_ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo40.com/">
						<img
							src="https://media.telemundo40.com/2019/09/TLMD_40_On_Dark-@3x-4.png?fit=213%2C120"
							alt="Telemundo McAllen (40)"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo40.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" href="/noticias/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/salud/coronavirus/">Coronavirus</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo40.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.telemundo40.com/noticias/decision/decision-local/guia-electoral-lo-que-debes-saber-para-votar-en-las-elecciones-en-el-valle-de-texas/2075478/" class="site-header__trending-nav-item">Ubicaciones de votación</a>
					<a href="https://www.telemundo40.com/tag/inmigracion/" class="site-header__trending-nav-item">Inmigración</a>
					<a href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a href="https://www.telemundo40.com/noticias/texas/crean-mapa-interactivo-para-ubicar-centros-de-pruebas-del-covid-19-en-texas/2037179/" class="site-header__trending-nav-item">Mapa: pruebas COVID-19</a>
					<a href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a href="https://www.telemundo40.com/especiales/apoyando-a-nuestra-comunidad/" class="site-header__trending-nav-item">Apoyando a nuestra comunidad</a>
					<a href="/especiales/mes-de-la-herencia-hispana/" class="site-header__trending-nav-item">Mes de la Herencia Hispana</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78501">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2078617" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo40.com/tag/local/">local</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Arrestan a cordinador de programas atléticos por abusar de menor en redes sociales	</h1>
			<h2 class="article-subtitle">
			Investigan caso de pornografía infantil en McAllen.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
		
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-10-21T03:17:39-05:00">Hace 59 min </time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-10-20T22:17:44-05:00">Actualizado hace 59 min</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Farrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales%2F2078617%2F&#038;Arrestan%20a%20cordinador%20de%20programas%20atl%C3%A9ticos%20por%20abusar%20de%20menor%20en%20redes%20sociales?_osource=db_npd_tlmd_ktlm_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Arrestan%20a%20cordinador%20de%20programas%20atl%C3%A9ticos%20por%20abusar%20de%20menor%20en%20redes%20sociales&#038;url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Farrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales%2F2078617%2F?_osource=db_npd_tlmd_ktlm_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Arrestan%20a%20cordinador%20de%20programas%20atl%C3%A9ticos%20por%20abusar%20de%20menor%20en%20redes%20sociales%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Farrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales%2F2078617%2F?_osource=db_npd_tlmd_ktlm_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		loading="lazy"
		src="https://media.telemundo40.com/2019/09/juez.jpg?resize=850%2C478"
		alt="mazo juez generico"
	/>
			<figcaption>
							<cite>Shutterstock</cite>
			
					</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>MCALLEN- Un hombre y una mujer fueron acusados de producción, recepción y distribución de pornografía infantil, así como por coerción e incitación a una menor de edad.</p>

<p>Luego de que se encontrara que Reid Etheridge de 41 años de edad, residente de McAllen tenía videos e imágenes de víctimas menores subidos a una cuenta de correo electrónico de la que Etheridge era el presunto propietario.</p>

<p>Alicia Cronkhite, de 28 años de edad, residente de Edinburg también fue acusada. Luego de que se encuentra presuntamente involucrada en el caso cuando la investigación llevó a un lugar en Edinburg donde ella residía. Según los cargos, Etheridge había alentado a Cronkhite a producir pornografía infantil de otra víctima menor.</p>
<div class="recirc-module">
	<h3 class="recirc__heading">Local</h3>
	<p class="recirc__subheading"></p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo40.com/el-tiempo/guia-de-huracanes-2020/2046105/">
							<img class="post__image" src="https://media.telemundo40.com/2019/09/HG-1200X675.png?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo40.com/tag/temporada-de-huracanes/">TEMPORADA DE HURACANES</a>
																			<span class="post__date post__date--has-category">
								17 Jun							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo40.com/el-tiempo/guia-de-huracanes-2020/2046105/">
								<span data-ellipsis="true" data-text="Guía de Huracanes 2020" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Guía de Huracanes 2020								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.telemundo40.com/news/el-condado-willacy-prohibe-ciertas-actividades-de-halloween/2078633/">
							<img class="post__image" src="https://media.telemundo40.com/2020/10/dulces-halloween-shutterstock.jpg?resize=850%2C478" alt="" loading="lazy" />
						</a>

						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.telemundo40.com/tag/halloween/">Halloween</a>
																			<span class="post__date post__date--has-category">
								Hace 38 min 							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.telemundo40.com/news/el-condado-willacy-prohibe-ciertas-actividades-de-halloween/2078633/">
								<span data-ellipsis="true" data-text="El Condado Willacy prohíbe ciertas actividades de Halloween" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									El Condado Willacy prohíbe ciertas actividades de Halloween								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<p>La Seguridad Nacional del Servicio de Inmigración y Aduanas y El Grupo de Trabajo de Investigaciones de Explotación Infantil de el Valle del Río Grande se encuentran investigando el caso. Reid Etheridge y Alicia Cronkhite se encuentran bajo custodia de las autoridades mientras esperan su proxima audiencia.</p>

									</div>
					
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo40.com/tag/local/">local</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Farrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales%2F2078617%2F&#038;Arrestan%20a%20cordinador%20de%20programas%20atl%C3%A9ticos%20por%20abusar%20de%20menor%20en%20redes%20sociales?_osource=db_npd_tlmd_ktlm_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Arrestan%20a%20cordinador%20de%20programas%20atl%C3%A9ticos%20por%20abusar%20de%20menor%20en%20redes%20sociales&#038;url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Farrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales%2F2078617%2F?_osource=db_npd_tlmd_ktlm_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Arrestan%20a%20cordinador%20de%20programas%20atl%C3%A9ticos%20por%20abusar%20de%20menor%20en%20redes%20sociales%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Flocal%2Farrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales%2F2078617%2F?_osource=db_npd_tlmd_ktlm_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.telemundo40.com/noticias/local/arrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales/2078617/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-e',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="mobile-native-below-article" data-react-component="NativeSponsor" data-title="Native Sponsor" data-include-sponsored="true" data-beforetext="Presented By"></div>
	<script type="text/javascript">
		var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbs-feed-03-mobile',
				container: 'mobile-native-below-article',
				placement: 'Below Article Thumbnails - Fallback',
				target_type: 'text'
			});
		};
	</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_760" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_760', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Lo más popular" data-include-sponsored="true" data-beforetext="Patrocinado por"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div class="widget_location">McAllen, TX</div>
	<a class="weather-module__conditions" href="https://www.telemundo40.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78501"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_227" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_227', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_466" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_466', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-27147788" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_283" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_283', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_190" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_190', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_839" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_839', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo40.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo40.com/2019/09/TLMD_40_On_Light@3x.png?fit=213%2C120"
						alt="Telemundo McAllen (40)"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1998019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1998019"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1998021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998021"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1845994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845994"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1998023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998023"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1845990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845990"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1998025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998025"><a href="/entretenimiento/acceso-total/">Acceso Total</a></li>
<li id="menu-item-1998027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998027"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1998030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998030"><a href="/noticias/mundo/">Mundo</a></li>
</ul><ul id="menu-footer-secondary" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1845856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845856"><a href="https://publicfiles.fcc.gov/tv-profile/ktlm/">KTLM Public Inspection File</a></li>
<li id="menu-item-1845870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845870"><a href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_40/">Política de Privacidad</a></li>
<li id="menu-item-1991400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1991400"><a href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_40/">No venda mi información personal</a></li>
<li id="menu-item-1845862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845862"><a href="https://www.telemundo40.com/ktlm-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1845869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845869"><a href="https://www.telemundo40.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1845983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845983"><a href="https://www.telemundo40.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1944815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944815"><a href="mailto:KTLMViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Publicidad con nosotros</a></li>
<li id="menu-item-2057731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2057731"><a href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_40">Aviso de California</a></li>
<li id="menu-item-1845979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845979"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">AdChoices</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.telemundo40.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;
		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.telemundo40.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "telemundo40.com";
			_sf_async_config.uid      = 61937;
			_sf_async_config.sections = "local";
			_sf_async_config.authors  = "";
			_sf_async_config.title    = "Arrestan a cordinador de programas atl\u00e9ticos por abusar de menor en redes sociales";
			
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo40.com/noticias/local/arrestan-a-cordinador-de-programas-atleticos-por-abusar-de-menor-en-redes-sociales/2078617/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo40.com/">
					<img
						src="https://media.telemundo40.com/2019/09/TLMD_40_On_Light@3x.png?fit=213%2C120"
						alt="Telemundo McAllen (40)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo40.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Telemundo 40				</a>
							<a class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/decision/">
					Decisión				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					Estados Unidos				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a class="flyout-nav__menu-item parent-item" href="/especiales/censo-2020/">
					Hazte Contar				</a>
							<a class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo40.com/promociones/">
					Promociones				</a>
							<a class="flyout-nav__menu-item parent-item" href="https://www.telemundo40.com/loteria/">
					Lotería				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/ktlm/">
					KTLM Public Inspection File				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_40/">
					Política de Privacidad				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_40/">
					No venda mi información personal				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/ktlm-informacion-de-empleos/">
					Empleos				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a class="flyout-nav__menu-item child-item" href="mailto:KTLMViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">
					Publicidad con nosotros				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_40">
					Aviso de California				</a>
							<a class="flyout-nav__menu-item child-item" href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">
					AdChoices				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/conectate"
	>
	Contáctanos</a>
<script type='text/javascript' src='https://www.telemundo40.com/wp-content/mu-plugins/jetpack-9.0/_inc/build/photon/photon.min.js?m=1601582564g'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.telemundo40.com/_static/??/wp-includes/js/dist/url.min.js,/wp-includes/js/dist/hooks.min.js?m=1598987402j'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-03-08 20:25:53+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ocurri\u00f3 un error desconocido."]}}} );
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>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</script>
<script type='text/javascript' src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/common.cbf41b600f2b61598602.chunk.min.js?m=1602785855g'></script>
<script id='nbc-nonamp-js-js-before'>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</script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/nonamp.f3ad9032ed9e30198add.bundle.min.js?ver=1.0.2' id='nbc-nonamp-js-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.efbd31e6034b8b7d78b3.bundle.min.js?ver=1.0.2' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/global.33d6205dbba81c68047f.bundle.min.js?ver=1.0.2' id='nbc-global-js-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/article.4381dd6b26a9a7c348c2.bundle.min.js?ver=1.0.2' id='nbc-article-js-js'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7791933fce678de5d653.bundle.min.js?ver=1.0.2' id='nbc-video-player-js'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.5.1' id='sharethrough-js'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-274192496062438.js?ver=1.0.2' id='nbc-index-exchange-js'></script>
<script type='text/javascript' src='https://www.telemundo40.com/_static/??/wp-includes/js/underscore.min.js,/wp-content/mu-plugins/search/elasticpress/dist/js/facets-script.min.js,/wp-includes/js/wp-embed.min.js?m=1598987402j'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-27147788&#038;tgtid=36bded4f-2a1b-cf84-8908-a1fbb9bb4f3b&#038;ver=1.0.0' id='nbc-civic-science-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2.1',blog:'165596316',post:'2078617',tz:'-5',srv:'www.telemundo40.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596316', '2078617' ]);
</script>

</body>
</html>
