<!doctype html>
<html lang="es" class="">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Comité del Congreso de EEUU investiga a Alexandria Ocasio-Cortez &#8211; Telemundo McAllen (40)</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Telemundo McAllen (40) &raquo; Feed" href="https://www.telemundo40.com/?rss=y" />
<style class="wp-asset-manager nbc-fonts" type="text/css">@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:500;src:local("Arthouse Medium"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:700;src:local("Arthouse Bold"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:900;src:local("Arthouse Black"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:900;src:local("Arthouse Black Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BlackItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:700;src:local("Arthouse Bold Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-BoldItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:500;src:local("Arthouse Medium Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:400;src:local("Arthouse Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Italic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:normal;font-weight:300;src:local("Arthouse Light"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Arthouse";font-style:italic;font-weight:300;src:local("Arthouse Light Italic"),url(/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-LightItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:400;src:local("Roboto Regular"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Regular.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:500;src:local("Roboto Medium"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Medium.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:500;src:local("Roboto MediumItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-MediumItalic.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:normal;font-weight:700;src:local("Roboto Bold"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-Bold.woff2) format("woff2")}@font-face{font-display:swap;font-family:"Roboto";font-style:italic;font-weight:700;src:local("Roboto BoldItalic"),url(/wp-content/themes/nbc-station/client/build/media/Roboto-BoldItalic.woff2) format("woff2")}

/*# sourceMappingURL=fonts.cd00e5c5d59aff84af8c.min.css.map*/</style><style class="wp-asset-manager nbc-global" type="text/css">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</style><style class="wp-asset-manager nbc-common" type="text/css">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</style><style class="wp-asset-manager nbc-article" type="text/css">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</style><style class="wp-asset-manager nbc-article-content" type="text/css">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</style><style class="wp-asset-manager nbc-blocks" type="text/css">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</style><style class="wp-asset-manager nbc-most-popular" type="text/css">@media(max-width: 47.9375rem){.widget_nbc_most_popular.widget{display:none}}.widget_nbc_most_popular .post__image__wrap{height:3.0625rem;margin-right:.625rem;max-height:3.0625rem;max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem;overflow:hidden;width:5.5rem}.widget_nbc_most_popular .post__image__wrap img{max-width:5.5rem;min-height:3.0625rem;min-width:5.5rem}.widget_nbc_most_popular .post__category,.widget_nbc_most_popular .post__sponsor{font-size:.6875rem;font-weight:800;letter-spacing:1px;line-height:1;margin-bottom:.1875rem;text-transform:uppercase}.widget_nbc_most_popular .post__category a,.widget_nbc_most_popular .post__sponsor a{color:#144aa8;text-decoration:none}.widget_nbc_most_popular .post__title{font-family:"Arthouse",sans-serif;font-size:.9375rem;font-weight:500;line-height:1.35;margin-bottom:.1875rem}.widget_nbc_most_popular .post__title a{color:#000;text-decoration:none}.widget_nbc_most_popular .post__sponsor{color:#0a8539}.widget_nbc_most_popular .most-popular__header{-webkit-box-align:end;-ms-flex-align:end;align-items:flex-end;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.widget_nbc_most_popular .sponsored-ad-unit{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;margin-bottom:1.125rem;position:relative}.widget_nbc_most_popular .sponsored-ad-unit::before{color:#000;content:"";font-family:"Arthouse",sans-serif;font-size:.6875rem;font-weight:700;position:absolute;right:0;text-align:right;text-transform:uppercase;top:-1.0625rem}.widget_nbc_most_popular .sponsored-ad-unit.logo-rendered::before{content:attr(data-beforetext)}.widget_nbc_most_popular .sponsored-ad-unit:empty::before{content:""}.widget_nbc_most_popular .sponsored-ad-unit div{display:inline-block}.most-popular__post{-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;border-bottom:1px solid #d8d8d8;display:-webkit-box;display:-ms-flexbox;display:flex;font-size:.75rem;padding:1rem 0 .6875rem}.most-popular__post:first-child{padding-top:0}.most-popular__post:last-child{border-bottom:0}.most-popular__post .most-popular__presented_by{color:#767676;font-family:"Arthouse",sans-serif;font-size:.5625rem}

/*# sourceMappingURL=mostPopular.f58524ab569a30c1fff2.min.css.map*/</style><style id='global-styles-inline-css'>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</style>
<script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.telemundo40.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.10' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.telemundo40.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.10' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.telemundo40.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.telemundo40.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.telemundo40.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="https://www.telemundo47.com/historias-destacadas/un-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez/2348806/" />
<link rel="alternate" type="application/json+oembed" href="https://www.telemundo40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Feeuu%2Fun-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez%2F2247796%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.telemundo40.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Feeuu%2Fun-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez%2F2247796%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
	<script>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</script><style type="text/css">
	.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.55) 0%,rgba(0,0,0,0) 20%); }
</style>
<meta property="og:site_name" content="Telemundo McAllen (40)" /><meta name="google-site-verification" content="mbGn1GgaPOjCVyRGwNc6zksK0G71ZS7TxmsXFYfwm8w" /><meta property="fb:app_id" content="594763147290149" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@telemundo40" /><meta name="twitter:creator" content="@telemundo40" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="article:publisher" content="https://www.facebook.com/telemundo40" /><meta name="description" content="Un comité del Congreso de Estados Unidos, encargado de supervisar la conducta ética de los legisladores, anunció que está investigando a Alexandria..." /><meta property="og:description" content="Pese a no dar detalles sobre la investigación, el comité de ética señaló que la legisladora del estado de Nueva York está siendo indagada desde junio pasado." /><meta name="twitter:description" content="Pese a no dar detalles sobre la investigación, el comité de ética señaló que la legisladora del estado de Nueva York está siendo indagada desde junio pasado." /><meta property="og:title" content="Alexandria Ocasio-Cortez es investigada por un comité de ética del Congreso de EEUU" /><meta name="twitter:title" content="Alexandria Ocasio-Cortez es investigada por un comité de ética del Congreso de EEUU" /><meta name="keywords" content="ciudad de nueva york, Nueva York" /><meta property="og:url" content="https://www.telemundo40.com/noticias/eeuu/un-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez/2247796/" /><meta name="twitter:url" content="https://www.telemundo40.com/noticias/eeuu/un-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez/2247796/" /><meta name="sailthru.title" content="Comité del Congreso de EEUU investiga a Alexandria Ocasio-Cortez" /><meta name="sailthru.description" content="Un comité del Congreso de Estados Unidos, encargado de supervisar la conducta ética de los legisladores, anunció que está investigando a Alexandria..." /><meta name="sailthru.tags" content="ciudad de nueva york, Nueva York" /><meta name="sailthru.tags" content="ciudad de nueva york, Nueva York" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-12-07T16:10:43+00:00" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:image" content="https://media.telemundo40.com/2019/09/AOC-entrevista-efe.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><meta name="twitter:image" content="https://media.telemundo40.com/2019/09/AOC-entrevista-efe.jpg?quality=85&#038;strip=all&#038;fit=1024%2C576" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.telemundo40.com\/noticias\/eeuu\/un-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez\/2247796\/","headline":"Alexandria Ocasio-Cortez es investigada por un comit\u00e9 de \u00e9tica del Congreso de EEUU","datePublished":"2022-12-07T16:10:43","dateModified":"2022-12-07T16:10:43","description":"Un comit\u00e9 del Congreso de Estados Unidos, encargado de supervisar la conducta \u00e9tica de los legisladores, anunci\u00f3 que est\u00e1 investigando a Alexandria\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"ciudad de nueva york, Nueva York","publisher":{"@type":"Organization","name":"Telemundo 40","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.telemundo40.com\/wp-content\/uploads\/2022\/05\/amp_square_ktlm.png","width":160}},"image":{"@type":"ImageObject","height":478,"url":"https:\/\/media.telemundo40.com\/2019\/09\/AOC-entrevista-efe.jpg?quality=85&strip=all&resize=850%2C478","width":850},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.telemundo40.com\/noticias\/eeuu\/un-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez\/2247796\/","description":"Pese a no dar detalles sobre la investigaci\u00f3n, el comit\u00e9 de \u00e9tica se\u00f1al\u00f3 que la legisladora del estado de Nueva York est\u00e1 siendo indagada desde junio pasado.","duration":"PT02M26S","name":"Alexandria Ocasio-Cortez es investigada por un comit\u00e9 de \u00e9tica del Congreso de EEUU","thumbnailUrl":"https:\/\/media.telemundo40.com\/2019\/09\/AOC-entrevista-efe.jpg?quality=85&strip=all&resize=850%2C478","uploadDate":"2022-12-07T16:10:43"},"author":{"@type":"Person","name":"EFE"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://media.telemundo40.com/2019/09/cropped-TLMD_40_McAllen.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>

<body class="post-template-default single single-post postid-2247796 single-format-standard station-telemundo ktlm has-featured-image short-hero">
	<div id="leaderboard" class="leaderboard-ad">
		<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script>	</div>
	<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
		<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.telemundo40.com/">
						<img src="https://media.telemundo40.com/2022/08/Telemundo-MacAllen.png?fit=373%2C100&#038;quality=85&#038;strip=all&#038;w=149&#038;h=40" srcset="https://media.telemundo40.com/2022/08/Telemundo-MacAllen.png?fit=373%2C100&amp;quality=85&amp;strip=all&amp;w=149&amp;h=40 1x, https://media.telemundo40.com/2022/08/Telemundo-MacAllen.png?fit=373%2C100&amp;quality=85&amp;strip=all&amp;w=298&amp;h=80 2x, https://media.telemundo40.com/2022/08/Telemundo-MacAllen.png?fit=373%2C100&amp;quality=85&amp;strip=all&amp;w=448&amp;h=120 3x" alt="Telemundo McAllen (40)" height="40" width="149.2" />					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Navegación principal</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Buscar</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.telemundo40.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-top-navigation-container"><nav id="primary-menu" class="menu"><a data-lid="Local" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/noticias/local/">Local</a></li>
<a data-lid="El tiempo" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/el-tiempo/">El tiempo</a></li>
<a data-lid="Responde" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/responde/">Responde</a></li>
<a data-lid="Videos" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Videos</a></li>
<a data-lid="Entretenimiento" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entretenimiento/">Entretenimiento</a></li>
<a data-lid="Deportes" data-lpos="primary-menu" class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/deportes/">Deportes</a></li>
<a data-lid="Newsletters" data-lpos="primary-menu" class=" menu-item menu-item-type-custom menu-item-object-custom" href="https://www.telemundo40.com/boletin-electronico/">Newsletters</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.telemundo40.com/en-vivo">En Vivo</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Comparte</span>
					<span class="text-close">Cerrar</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Tendencias</span>
											<nav class="site-header__trending-nav">
												<a data-lid="Catar 2022" data-lpos="trending-stories-module" href="https://www.telemundo40.com/deportes/copa-mundial-fifa/" class="site-header__trending-nav-item">Catar 2022</a>
					<a data-lid="Sabores del Valle" data-lpos="trending-stories-module" href="https://www.telemundo40.com/tag/sabores-del-valle/" class="site-header__trending-nav-item">Sabores del Valle</a>
					<a data-lid="Texas" data-lpos="trending-stories-module" href="/noticias/texas/" class="site-header__trending-nav-item">Texas</a>
					<a data-lid="México" data-lpos="trending-stories-module" href="/noticias/mexico/" class="site-header__trending-nav-item">México</a>
					<a data-lid="Captado en Cámara" data-lpos="trending-stories-module" href="https://www.telemundo40.com/tag/captado-en-camara-2/" class="site-header__trending-nav-item">Captado en Cámara</a>
					<a data-lid="EEUU" data-lpos="trending-stories-module" href="/noticias/eeuu/" class="site-header__trending-nav-item">EEUU</a>
					<a data-lid="Guía de Tiempo Severo 2022" data-lpos="trending-stories-module" href="https://www.telemundo40.com/el-tiempo/guia-de-huracanes-2020/2046105/" class="site-header__trending-nav-item">Guía de Tiempo Severo 2022</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Ampliar</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Alerta meteorológica"
		data-alert-plural="Alertas de El Tiempo"
		data-zip-code="78501">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2247796" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background">
			<img 
				src="https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&#038;quality=85&#038;strip=all&#038;w=400&#038;h=44&#038;crop=1"
									srcset="https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=400&amp;h=44&amp;crop=1 400w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=500&amp;h=56&amp;crop=1 500w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=600&amp;h=67&amp;crop=1 600w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=700&amp;h=78&amp;crop=1 700w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=800&amp;h=89&amp;crop=1 800w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=900&amp;h=100&amp;crop=1 900w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1000&amp;h=111&amp;crop=1 1000w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1100&amp;h=122&amp;crop=1 1100w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1200&amp;h=133&amp;crop=1 1200w, https://media.telemundo40.com/2019/09/TLMD-40.png?fit=2060%2C847&amp;quality=85&amp;strip=all&amp;w=1300&amp;h=144&amp;crop=1 1300w"
													sizes="100vw"
								class="hero-background__img" 
				fetchpriority="high" 
			/>
		</div>
	
	
	
					
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.telemundo40.com/tag/ciudad-de-nueva-york/">ciudad de nueva york</a>						</div>
	</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Alexandria Ocasio-Cortez es investigada por un comité de ética del Congreso de EEUU	</h1>
			<h2 class="article-subtitle">
			Pese a no dar detalles sobre la investigación, el comité de ética señaló que la legisladora del estado de Nueva York está siendo indagada desde junio pasado.		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					Por <a href="https://www.telemundo40.com?s=Autor%3A%20%22EFE%22">EFE</a>							<span class="meta-dot">&bull;</span>
					
									<span class="time-wrap">
					<time class="entry-date published" datetime="2022-12-07T22:10:43-06:00">Publicado el 07 de diciembre del 2022</time>				</span>
						</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Feeuu%2Fun-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez%2F2247796%2F&#038;Alexandria%20Ocasio-Cortez%20es%20investigada%20por%20un%20comit%C3%A9%20de%20%C3%A9tica%20del%20Congreso%20de%20EEUU?_osource=db_npd_tlmd_ktlm_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Alexandria%20Ocasio-Cortez%20es%20investigada%20por%20un%20comit%C3%A9%20de%20%C3%A9tica%20del%20Congreso%20de%20EEUU&#038;url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Feeuu%2Fun-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez%2F2247796%2F?_osource=db_npd_tlmd_ktlm_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Alexandria%20Ocasio-Cortez%20es%20investigada%20por%20un%20comit%C3%A9%20de%20%C3%A9tica%20del%20Congreso%20de%20EEUU%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Feeuu%2Fun-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez%2F2247796%2F?_osource=db_npd_tlmd_ktlm_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
	</div>
				</div>
		</div>
	</div>
		<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
					<figure class="article-featured-media video-lead">
					<div class="video-flyout" data-component="videoFlyout">
				<div class="video-flyout__container">
					<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:1392,&quot;nbc_primary_tag_id&quot;:92189,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;Alexandria Ocasio-Cortez proyectada ganadora en Distrito 14&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;Telemundo&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;rsn_disable_insider&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.telemundo51.com\/videos\/NBCU_TLM_-_WNJU\/43\/23\/19470908417.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/tlmdstationgroup.edgesuite.net\/videos\/NBCU_TLM_-_WNJU\/43\/23\/19470908417-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;MzKDpm1fT3wr&quot;,&quot;mpx_download_pid_high&quot;:&quot;8La4q_WlnekL&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;zwBoE1Q49Qre&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.telemundo40.com\/2022\/11\/19470908417-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;DZWqLbtcPx9x&quot;,&quot;pid_streaming_web_medium&quot;:&quot;WsMGmcRyNSfu&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;WNJU&quot;,&quot;video_captions&quot;:&quot;\u266a EL DISTRITO 14 ES, ALEXANDR\u00cdA OCASIO CORT\u00c9Z LLEG\u00d3 DECIDIDA A MANTENER SU ESCANIO, CAROLINA C\u00d3MO PINTA EL PANORAMA. &gt;&gt;&gt; HAY MUCHA ESPECTATIVA AQU\u00cd &gt;&gt;&gt; HAY MUCHA ESPECTATIVA AQU\u00cd EN LA COMUNIDAD POR ESTE TERCER PERIODO DE OCASIO, PARA QUE SEPAN C\u00d3MO FUERON LOS VOTOS LE QUEREMOS MOSTRARON A USTED EN PANTALLA ES QUE ALEXANDR\u00cdA PANTALLA ES QUE ALEXANDR\u00cdA OCASIO CORT\u00c9Z GAN\u00d3 LA RE CON M\u00c1S OCASIO CORT\u00c9Z GAN\u00d3 LA RE CON M\u00c1S DE 70%, SU CONTRINCANTE, TINA PORTE TIENE 26% DE VOTOS, OCASIO CORT\u00c9Z ASUMI\u00d3 LUEGO DE 6 DE NOVIEMBRE DE A\u00d1O 2018, CUANDO GAN\u00d3 EL ESCANIO DE DISTRITO 4 DONDE SE MANTIENE POR 2 A\u00d1OS M\u00c1S, OCASIO, HA SIDO RECONOCIDA EN TODO EL PA\u00cdS POR SU POL\u00cdTICA PROGRESISTA, POR SU POSICI\u00d3N FRENTE A FEMINISMO, Y EL CONTROL DE ARMAS SOBRE ESTO HABLAMOS CON PERSONAS DEL DISTRITO QUE ELLA REPRESENTA Y ESTO FUE LO QUE NOS DIJERON. &gt;&gt;&gt; NO SABEMOS QU\u00c9 VA A PASAR RESPECTO AL RESTO DEL PA\u00cdS, NEW YORK SIEMPRE REPRESENTA UNA LUZ Y ALEXANDR\u00cdA REPRESENTA ESTO, COMO UNA LUZ DE MIRAR M\u00c1S ALL\u00c1 DE LO QUE HA SIDO EL ORIGEN DE ESTE PA\u00cdS, QUE ES BASTANTE OSCURO. &gt;&gt;&gt; OJAL\u00c1 QUE HAYA M\u00c1S CAMBIOS, PORQUE COMO ELLA YA TIENE EXPERIENCIA, VEAMOS SI VA A HACER COSAS MEJORES ESTA VEZ. &gt;&gt;&gt; ESPERANZA TIENE IMAGINO. &gt;&gt;&gt; ES LO QUE TODOS TENEMOS, PERO COMO ES DE LA GENTE DE NOSOTROS, OJAL\u00c1 QUE SEAN COSAS MEJORES. &gt;&gt;&gt; LA CONGRESISTA QUE NACI\u00d3 EN EL BRONX Y ASCENDENCIA PUERTORRIQUE\u00d1A ASEGURA DOS A\u00d1OS PUERTORRIQUE\u00d1A ASEGURA DOS A\u00d1OS M\u00c1S EN LA KAMARA DE RE C\u00c1MARA&quot;,&quot;video_id&quot;:&quot;2105651779855_742&quot;,&quot;video_length&quot;:&quot;146780&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;SpBzxc_hGKo_&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;dNcUPk1_FCWF&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;zwBoE1Q49Qre&quot;,&quot;media_pid&quot;:&quot;8jsQc8q27HpK&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_2105651779855&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Alexandria Ocasio-Cortez proyectada ganadora en Distrito 14"
	data-vidcid="1:25:2339157"
	data-vidurl="https://www.telemundo47.com/videos/alexandria-ocasio-cortez-proyectada-ganadora-en-distrito-14/2339157/"
			data-islead="true"
		data-catnames="{&quot;100&quot;:&quot;Noticias&quot;,&quot;146&quot;:&quot;EEUU&quot;,&quot;49908&quot;:&quot;Historias Destacadas&quot;,&quot;1392&quot;:&quot;Videos&quot;,&quot;66669&quot;:&quot;Local&quot;}"
	data-tagnames="{&quot;92189&quot;:&quot;alexandria ocasio-cortez&quot;,&quot;7821&quot;:&quot;ciudad de nueva york&quot;,&quot;261984&quot;:&quot;Distrito 14&quot;,&quot;36006&quot;:&quot;Nueva York&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
				data-msod-off="true"
	></div>
					<button class="video-flyout__dismiss">
						<span class="icon icon-times"></span>
					</button>
				</div>
			</div>
						<figcaption>
									<cite>Telemundo</cite>
				
															<div
							class="caption"
							data-react-component="NBCTruncate"
							data-maxlines="2"
							data-maxlinesmobile="4"
							data-readmore="Leer más"
							data-text="&lt;p&gt;Carolina Ardila trae los detalles.&lt;/p&gt;
"
							data-ellipsis="false">
						</div>
												</figcaption>
			</figure>
									<div class="article-content rich-text">
									
					
<p>NUEVA YORK -- Un comité del Congreso de Estados Unidos, encargado de supervisar la conducta ética de los legisladores, anunció este miércoles que está investigando a la congresista demócrata Alexandria Ocasio-Cortez.</p>

<p>El comité de Ética de la Cámara Baja no especificó la razón por la que está investigando a Ocasio-Cortez, que representa un distrito de Nueva York desde 2019 y se ha convertido en una adalid de la izquierda.</p>
<div class="mobile-app-promotion">
	
<div class="wp-block-nbc-localized-block">
<blockquote class="featured-text">
	Recibe las noticias locales y los pronósticos del tiempo directo a tu email.<a href="https://www.telemundo40.com/boletin-electronico/?_osource=ed_npd_tel_mca__newltrauto-signup-block"> Inscríbete para recibir newsletters de Telemundo McAllen aquí.</a></blockquote>
</div>
</div>

<p>Según explicó el comité en un comunicado, un ente independiente llamado Oficina de Ética del Congreso (OCE) remitió en junio de este año al propio comité de Ética de la Cámara Baja sus investigaciones sobre Ocasio-Cortez.</p>

<p>El comité de Ética de la Cámara Baja anunció el miércoles que estaba extendiendo el alcance de la investigación y, para ello, tuvo que desvelar la existencia de la misma.</p>

<p>Que se haya iniciado un proceso dentro del comité de Ética no significa que Ocasio-Cortez haya violado alguna norma de la Cámara Baja, según recuerda su comunicado.</p>

<p>El comité de Ética añadió que cualquier acción adicional en estas pesquisas quedará pospuesta hasta que asuman su escaño en enero los miembros del Congreso que fueron elegidos o reelegidos en las elecciones de medio mandato de noviembre de este año.</p>

<p>En esos comicios, los republicanos se hicieron con una mayoría en la Cámara Baja, lo que significa que la investigación podría adquirir tintes partidistas debido a que el ala ultraderechista del Partido Republicano siente una animadversión por Ocasio-Cortez, también conocida como "AOC".</p>

<p>Una portavoz de la congresista dijo, en declaraciones recogidas por medios locales, que Ocasio-Cortez siempre se ha tomado las normas éticas "increíblemente en serio" y recordó que siempre ha rechazado donaciones a su campaña por parte de grupos de presión y empresas.</p>

<p>"Estamos seguros de que este asunto será desestimado", añadió la portavoz.</p>

<p>El comité de Ética que anunció el miércoles la investigación está dominado por los demócratas, algo que ha levantado muchas preguntas -aún sin respuesta- sobre la razón por la que Ocasio-Cortez podría estar siendo investigada.</p>

									</div>
												<div class="article-footer">
			<div class="article-tags">
	<h4 class="article-tags__heading">Este artículo etiquetado en:</h4>
	<a class="article-tags__tag" href="https://www.telemundo40.com/tag/ciudad-de-nueva-york/">ciudad de nueva york</a><a class="article-tags__tag" href="https://www.telemundo40.com/tag/nueva-york/">Nueva York</a></div>
			<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Feeuu%2Fun-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez%2F2247796%2F&#038;Alexandria%20Ocasio-Cortez%20es%20investigada%20por%20un%20comit%C3%A9%20de%20%C3%A9tica%20del%20Congreso%20de%20EEUU?_osource=db_npd_tlmd_ktlm_fb_shr" data-service="facebook" target="_blank">
			<span class="icon icon-facebook-f"></span>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Alexandria%20Ocasio-Cortez%20es%20investigada%20por%20un%20comit%C3%A9%20de%20%C3%A9tica%20del%20Congreso%20de%20EEUU&#038;url=https%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Feeuu%2Fun-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez%2F2247796%2F?_osource=db_npd_tlmd_ktlm_twt_shr" data-service="twitter" target="_blank">
			<span class="icon icon-twitter"></span>
		</a>
	
			<a href="mailto:?body=Alexandria%20Ocasio-Cortez%20es%20investigada%20por%20un%20comit%C3%A9%20de%20%C3%A9tica%20del%20Congreso%20de%20EEUU%0D%0A%0D%0Ahttps%3A%2F%2Fwww.telemundo40.com%2Fnoticias%2Feeuu%2Fun-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez%2F2247796%2F?_osource=db_npd_tlmd_ktlm_eml_shr" data-service="email" target="_blank">
			<span class="icon icon-envelope"></span>
		</a>
	
			<a href="#" data-service="comments">
			<span class="icon icon-comment-alt"></span>
		</a>
	</div>
		</div>
					<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>		<div>
			<div id="taboola-below-article-thumbnails"></div>
		<script type="text/javascript">
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					article: 'auto',
					url: ''
				});
								_taboola.push({
					mode: 'thumbnails-e',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
								_taboola.push({
					flush: true
				});
			};
		</script>
				<div id="mobile-native-below-article"></div>
		<script type="text/javascript">
			var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
			/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0 && isMobile) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbs-feed-03-mobile',
					container: 'mobile-native-below-article',
					placement: 'Below Article Thumbnails - Fallback',
					target_type: 'text'
				});
			};
		</script>
			</div><!-- .taboola-container -->
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="nbc_medal_count-3" class="widget widget_nbc_medal_count">
<div class="world-cup-container">
	<div class="world-cup-info">
		<div class="world-cup-logo">
			<img src="https://www.telemundo40.com/wp-content/themes/nbc-station/client/src/images/world-cup-2022.png" class="" />		</div>
		<div class="world-cup-title">Copa Mundial de la FIFA Catar 2022&trade;</div>
		<div class="world-cup" data-react-component="WorldCupComponent" data-version="widget" data-players="[{&quot;first_name&quot;:&quot;Kylian&quot;,&quot;last_name&quot;:&quot;Mbapp\u00e9&quot;,&quot;team_name&quot;:&quot;France&quot;,&quot;stat&quot;:&quot;5&quot;,&quot;team_id&quot;:&quot;368&quot;},{&quot;first_name&quot;:&quot;Cody&quot;,&quot;last_name&quot;:&quot;Gakpo&quot;,&quot;team_name&quot;:&quot;Netherlands&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;366&quot;},{&quot;first_name&quot;:&quot;Olivier&quot;,&quot;last_name&quot;:&quot;Giroud&quot;,&quot;team_name&quot;:&quot;France&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;368&quot;},{&quot;first_name&quot;:&quot;Gon\u00e7alo&quot;,&quot;last_name&quot;:&quot;Matias Ramos&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;Lionel&quot;,&quot;last_name&quot;:&quot;Messi&quot;,&quot;team_name&quot;:&quot;Argentina&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;632&quot;},{&quot;first_name&quot;:&quot;\u00c1lvaro&quot;,&quot;last_name&quot;:&quot;Morata&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Marcus&quot;,&quot;last_name&quot;:&quot;Rashford&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Bukayo&quot;,&quot;last_name&quot;:&quot;Saka&quot;,&quot;team_name&quot;:&quot;England&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;114&quot;},{&quot;first_name&quot;:&quot;Enner&quot;,&quot;last_name&quot;:&quot;Valencia&quot;,&quot;team_name&quot;:&quot;Ecuador&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;830&quot;},{&quot;first_name&quot;:&quot;Richarlison&quot;,&quot;last_name&quot;:&quot;de Andrade&quot;,&quot;team_name&quot;:&quot;Brazil&quot;,&quot;stat&quot;:&quot;3&quot;,&quot;team_id&quot;:&quot;614&quot;},{&quot;first_name&quot;:&quot;Vincent&quot;,&quot;last_name&quot;:&quot;Aboubakar&quot;,&quot;team_name&quot;:&quot;Cameroon&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;494&quot;},{&quot;first_name&quot;:&quot;Salem Mohammed Shafi&quot;,&quot;last_name&quot;:&quot;Al Dawsari&quot;,&quot;team_name&quot;:&quot;Saudi Arabia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1264&quot;},{&quot;first_name&quot;:&quot;Bruno Miguel&quot;,&quot;last_name&quot;:&quot;Borges Fernandes&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;Gue-Sung&quot;,&quot;last_name&quot;:&quot;Cho&quot;,&quot;team_name&quot;:&quot;Korea Republic&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1041&quot;},{&quot;first_name&quot;:&quot;Ritsu&quot;,&quot;last_name&quot;:&quot;Doan&quot;,&quot;team_name&quot;:&quot;Japan&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1266&quot;},{&quot;first_name&quot;:&quot;Breel&quot;,&quot;last_name&quot;:&quot;Embolo&quot;,&quot;team_name&quot;:&quot;Switzerland&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;497&quot;},{&quot;first_name&quot;:&quot;Niclas&quot;,&quot;last_name&quot;:&quot;F\u00fcllkrug&quot;,&quot;team_name&quot;:&quot;Germany&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;357&quot;},{&quot;first_name&quot;:&quot;Kai&quot;,&quot;last_name&quot;:&quot;Havertz&quot;,&quot;team_name&quot;:&quot;Germany&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;357&quot;},{&quot;first_name&quot;:&quot;Andrej&quot;,&quot;last_name&quot;:&quot;Kramaric&quot;,&quot;team_name&quot;:&quot;Croatia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;535&quot;},{&quot;first_name&quot;:&quot;Mohammed&quot;,&quot;last_name&quot;:&quot;Kudus&quot;,&quot;team_name&quot;:&quot;Ghana&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1219&quot;},{&quot;first_name&quot;:&quot;Robert&quot;,&quot;last_name&quot;:&quot;Lewandowski&quot;,&quot;team_name&quot;:&quot;Poland&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;511&quot;},{&quot;first_name&quot;:&quot;Aleksandar&quot;,&quot;last_name&quot;:&quot;Mitrovic&quot;,&quot;team_name&quot;:&quot;Serbia&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;364&quot;},{&quot;first_name&quot;:&quot;Mehdi&quot;,&quot;last_name&quot;:&quot;Taremi&quot;,&quot;team_name&quot;:&quot;IR Iran&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;1042&quot;},{&quot;first_name&quot;:&quot;Ferran&quot;,&quot;last_name&quot;:&quot;Torres&quot;,&quot;team_name&quot;:&quot;Spain&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;118&quot;},{&quot;first_name&quot;:&quot;Rafael Alexandre&quot;,&quot;last_name&quot;:&quot;da Concei\u00e7\u00e3o Le\u00e3o&quot;,&quot;team_name&quot;:&quot;Portugal&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;359&quot;},{&quot;first_name&quot;:&quot;Giorgian&quot;,&quot;last_name&quot;:&quot;de Arrascaeta&quot;,&quot;team_name&quot;:&quot;Uruguay&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;837&quot;},{&quot;first_name&quot;:&quot;Juli\u00e1n&quot;,&quot;last_name&quot;:&quot;\u00c1lvarez&quot;,&quot;team_name&quot;:&quot;Argentina&quot;,&quot;stat&quot;:&quot;2&quot;,&quot;team_id&quot;:&quot;632&quot;},{&quot;first_name&quot;:&quot;Zakaria&quot;,&quot;last_name&quot;:&quot;Aboukhlal&quot;,&quot;team_name&quot;:&quot;Morocco&quot;,&quot;stat&quot;:&quot;1&quot;,&quot;team_id&quot;:&quot;1057&quot;},{&quot;first_name&quot;:&quot;Manuel&quot;,&quot;last_name&quot;:&quot;Akanji&quot;,&quot;team_name&quot;:&quot;Switzerland&quot;,&quot;stat&quot;:&quot;1&quot;,&quot;team_id&quot;:&quot;497&quot;},{&quot;first_name&quot;:&quot;Saleh Khalid Mohammed&quot;,&quot;last_name&quot;:&quot;Al Shehri&quot;,&quot;team_name&quot;:&quot;Saudi Arabia&quot;,&quot;stat&quot;:&quot;1&quot;,&quot;team_id&quot;:&quot;1264&quot;}]"></div>
	</div>
			<div class="world-cup-cta">
			<a data-lpos="world cup golden boot" data-lid="VER COBERTURA COMPLETA" href="https://www.telemundo40.com/deportes/copa-mundial-fifa/" target="_blank">VER COBERTURA COMPLETA</a>
		</div>
		<div class="world-cup-ad-text">Publicidad</div>
</div>
<div class="world-cup-ad">
	<div id="div-gpt-ad-worldcupbox_world-cup-widget" class=" gpt-worldcupbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'worldcupbox_world-cup-widget', format: 'worldcupbox', targeting: {"module":"goldenboot","slot":"worldcupbox","pos":"worldcupbox"} });
			</script></div>
</section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular">		<div class="most-popular__container">
			<div class="most-popular__header">
				<h3 class="widget-title">Lo más popular</h3>
				<div class="sponsored-ad-container">
					<div id="div-gpt-ad-logo_trending" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_trending', format: 'logo', targeting: {"slot":"logo","pos":"logo"} });
			</script>				</div>
			</div>
			<ul class="most-popular__posts-list">
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="Macabro hallazgo: llega a gasolinera con aparentes restos humanos en una bolsa"
								href="https://www.telemundo40.com/noticias/puerto-rico/mujer-llega-a-gasolinera-con-aparentes-restos-humanos-dentro-de-una-bolsa/2247718/"
							>
								<img
									class="post__image"
									src="https://media.telemundo40.com/2022/12/20221208-LIVEU-11AM.1_frame_5241.jpeg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Macabro hallazgo: llega a gasolinera con aparentes restos humanos en una bolsa"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Puerto Rico"
										href="https://www.telemundo40.com/tag/puerto-rico/"
									>
										Puerto Rico									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Macabro hallazgo: llega a gasolinera con aparentes restos humanos en una bolsa"
									href="https://www.telemundo40.com/noticias/puerto-rico/mujer-llega-a-gasolinera-con-aparentes-restos-humanos-dentro-de-una-bolsa/2247718/"
								>
									Macabro hallazgo: llega a gasolinera con aparentes restos humanos en una bolsa								</a>
							</div>
													</div>
					</li>
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="Diputada propone declarar a Lionel Messi persona &#8220;non grata&#8221; en México"
								href="https://www.telemundo40.com/deportes/copa-mundial-fifa/canelo-diputada-lionel-messi-persona-non-grata-mexico/2247432/"
							>
								<img
									class="post__image"
									src="https://media.telemundo40.com/2022/12/tlmd-messi-non-grata-getty.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="Diputada propone declarar a Lionel Messi persona &#8220;non grata&#8221; en México"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="Lionel Messi"
										href="https://www.telemundo40.com/tag/lionel-messi/"
									>
										Lionel Messi									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="Diputada propone declarar a Lionel Messi persona &#8220;non grata&#8221; en México"
									href="https://www.telemundo40.com/deportes/copa-mundial-fifa/canelo-diputada-lionel-messi-persona-non-grata-mexico/2247432/"
								>
									Diputada propone declarar a Lionel Messi persona &#8220;non grata&#8221; en México								</a>
							</div>
													</div>
					</li>
														<li class="most-popular__post">
						<div class="post__image__wrap">
							<a
								data-lpos="most-popular"
								data-lid="¿Cómo se pronostica la temporada de huracanes?"
								href="https://www.telemundo40.com/el-tiempo/huracanes/como-se-pronostica-la-temporada-de-huracanes/2064998/"
							>
								<img
									class="post__image"
									src="https://media.telemundo40.com/2020/08/satelites-noaaa-2.jpg?quality=85&#038;strip=all&#038;resize=100%2C56"
									alt="¿Cómo se pronostica la temporada de huracanes?"
									loading="lazy"
								/>
							</a>
						</div>
						<div class="post__content">
															<h4 class="post__category">
									<a
										class="post__category-link"
										data-lpos="most-popular"
										data-lid="TEMPORADA DE HURACANES"
										href="https://www.telemundo40.com/tag/temporada-de-huracanes/"
									>
										TEMPORADA DE HURACANES									</a>
								</h4>
														<div class="post__title">
								<a
									class="post__category-link"
									data-lpos="most-popular"
									data-lid="¿Cómo se pronostica la temporada de huracanes?"
									href="https://www.telemundo40.com/el-tiempo/huracanes/como-se-pronostica-la-temporada-de-huracanes/2064998/"
								>
									¿Cómo se pronostica la temporada de huracanes?								</a>
							</div>
													</div>
					</li>
													<li class="most-popular__post taboola__post">
						<div id="taboola-right-rail-thumbnails---fallback"></div>
					</li>
					<script>
						try {
							window._taboola = window._taboola || [];
							_taboola.push({
								listenTo: 'nocontent',
								placement: 'Right Rail Thumbnails - Fallback',
								handle: function() {
									document.querySelector('.most-popular__post:nth-of-type(5)').remove();
								}
							});
							_taboola.push({
								mode: 'thumbnails-a-right-rail',
								container: 'taboola-right-rail-thumbnails---fallback',
								placement: 'Right Rail Thumbnails - Fallback',
								target_type: 'mix',
								flush: true,
							});
						} catch (e) {
							console.error(e);
						}
					</script>
							</ul>
		</div>
		</section><section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_980" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_980', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h3>Pronóstico de El Tiempo</h3><div data-react-component="IframeLocation" data-market-name="McAllen, TX"></div>
	<a class="weather-module__conditions" href="https://www.telemundo40.com/el-tiempo/">
		<div data-react-component="IframeConditions" data-location="78501"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_259" class="sponsored-ad-unit gpt-logo" data-beforetext="Patrocinado por" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_259', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-11" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_246" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_246', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="ad_layers_ad_widget-7" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_162" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_162', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-18" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_788" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_788', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-19" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_253" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_253', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

		
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.telemundo40.com/" class="site-footer__logo">
					<img
						src="https://media.telemundo40.com/2022/08/TLMDMcAllen_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo McAllen (40)"
						loading="lazy"
					/>
				</a>
			
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="https://www.facebook.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Facebook</span>
							<span class="icon icon-facebook-f"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Twitter</span>
							<span class="icon icon-twitter"></span>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/telemundo40" target="_blank" rel="noopener noreferrer">
							<span class="screen-reader-text">Instagram</span>
							<span class="icon icon-instagram"></span>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-primary-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-1998019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998019"><a href="/noticias/local/">Noticias Locales</a></li>
<li id="menu-item-1998023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998023"><a href="/noticias/inmigracion/">Inmigración</a></li>
<li id="menu-item-1845994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845994"><a href="/noticias/mexico/">México</a></li>
<li id="menu-item-1998021" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1998021"><a href="/noticias/eeuu/">Estados Unidos</a></li>
<li id="menu-item-1845990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1845990"><a href="/entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-1998027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998027"><a href="/noticias/salud/">Salud</a></li>
<li id="menu-item-1998030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1998030"><a href="/noticias/mundo/">Mundo</a></li>
<li id="menu-item-2121538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2121538"><a href="/deportes/">Deportes</a></li>
</ul><ul id="menu-footer-secondary" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1845856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845856"><a href="https://publicfiles.fcc.gov/tv-profile/KTLM">KTLM Public Inspection File</a></li>
<li id="menu-item-2215764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2215764"><a href="https://www.telemundo40.com/ktlm-accesibilidad/">KTLM Accesibilidad</a></li>
<li id="menu-item-2080596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2080596"><a href="https://www.telemundo40.com/aplicaciones-de-la-fcc/">Aplicaciones de la FCC</a></li>
<li id="menu-item-1845870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845870"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_40/">Política de Privacidad</a></li>
<li id="menu-item-1991400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1991400"><a id="ot-sdk-btn" class="ot-sdk-show-settings">Cookie Settings</a></li>
<li id="menu-item-1845862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845862"><a href="https://www.telemundo40.com/ktlm-informacion-de-empleos/">Empleos</a></li>
<li id="menu-item-1845869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845869"><a href="https://www.telemundo40.com/terminos-de-servicio/">Términos de Servicio</a></li>
<li id="menu-item-1845983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1845983"><a href="https://www.telemundo40.com/envia-tus-comentarios/">Envía tus comentarios</a></li>
<li id="menu-item-1944815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1944815"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo40&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Publicidad con nosotros</a></li>
<li id="menu-item-2057731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2057731"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_40">Aviso de California</a></li>
<li id="menu-item-1845979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1845979"><a target="_blank" rel="noopener" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">Opciones de anuncios</a></li>
<li id="menu-item-2194745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2194745"><a href="https://together.nbcuni.com/advertise/?utm_source=telemundo40&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">Anúnciate con nosotros / Advertise with us</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2022 NBCUniversal Media, LLC. Derechos Reservados.			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

			<script
				src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js"
				id="privacyCookie"
				type="text/javascript"
				charset="UTF-8"
				ccpa-opt-out-ids="dummy"
				ccpa-opt-out-geo="US"
				ccpa-opt-out-lspa="false"
			>
			</script>
			<script
				src="https://cdn.cookielaw.org/consent/f2fcb2d3-db72-40ea-89e5-2df64937402e/otSDKStub.js"
				data-document-language="true"
				type="text/javascript"
				charset="UTF-8"
				data-domain-script="f2fcb2d3-db72-40ea-89e5-2df64937402e"
									integrity="sha384-ZiegGStHtw2zXX+Hd9IX8tTxIDTMb8FwlLNdjP0V2aK9ddQu9SYkgu3Q0U+t6ZgN"
					crossorigin="anonymous"
							>
			</script>
				<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "telemundo40.com";
		_sf_async_config.uid      = 61937;
		_sf_async_config.sections = "noticias, eeuu";
		_sf_async_config.authors  = "EFE";
		_sf_async_config.title    = "Alexandria Ocasio-Cortez es investigada por un comit\u00e9 de \u00e9tica del Congreso de EEUU";
		_sf_async_config.path     = "telemundo40.com\/noticias\/eeuu\/un-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez\/2247796\/";
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
				<script type="text/javascript">
		(function() {
			var loaderUrl, scriptType;
			window._taboola = window._taboola || [];
			window._newsroom = window._newsroom || [];
			const taboola_config = {};

			taboola_config[decodeURIComponent( 'article' )] = decodeURIComponent( '2247796' );
			taboola_config['url'] = document.URL;
			taboola_config['tracking'] = '_osource=taboola-recirc';
			_taboola.push(taboola_config);

						scriptType = 'tb_loader_script';
			loaderUrl = 'https://cdn.taboola.com/libtrc/nbcots-network/loader.js';
			
			!function (e, f, u, i) {
				e.async = 1;
				e.src = u;
				e.id = i;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			loaderUrl,
			scriptType);

			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			"\/\/c2.taboola.com\/nr\/nbcots-ktlm\/newsroom.js");
		}());
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><span class="icon icon-chevron-left"></span> Volver al artículo</button>
			<div class="fb-comments" data-href="https://www.telemundo40.com/noticias/eeuu/un-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez/2247796/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><span class="icon icon-times"></span> <span class="screen-reader-text">Cerrar menú</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.telemundo40.com/">
					<img
						src="https://media.telemundo40.com/2022/08/TLMDMcAllen_dark.png?fit=305%2C54&#038;quality=85&#038;strip=all"
						alt="Telemundo McAllen (40)"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.telemundo40.com/" >
	<label>
		<span class="screen-reader-text">Búsqueda por:</span>
		<input class="search-form-input" type="search" value="" name="s" placeholder="Buscar" />
	</label>
	<input type="submit" class="search-submit" value="Buscar" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a data-lid="Noticias Telemundo 40" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/local/">
					Noticias Telemundo 40				</a>
							<a data-lid="Más Noticias" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/noticias/">
					Más Noticias				</a>
							<a data-lid="Texas" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/texas/">
					Texas				</a>
							<a data-lid="México" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mexico/">
					México				</a>
							<a data-lid="Inmigración" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/inmigracion/">
					Inmigración				</a>
							<a data-lid="EEUU" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/eeuu/">
					EEUU				</a>
							<a data-lid="Mundo" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/mundo/">
					Mundo				</a>
							<a data-lid="Salud" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/noticias/salud/">
					Salud				</a>
							<a data-lid="El tiempo" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/el-tiempo/">
					El tiempo				</a>
							<a data-lid="Guía de Tiempo Severo 2022" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://media.telemundo40.com/2022/05/GUIA-DE-TIEMPO-SEVERO-2022.pdf">
					Guía de Tiempo Severo 2022				</a>
							<a data-lid="Multimedia" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/fotosyvideos/">
					Multimedia				</a>
							<a data-lid="Entretenimiento" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/entretenimiento/">
					Entretenimiento				</a>
							<a data-lid="Acceso Total" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/entretenimiento/acceso-total/">
					Acceso Total				</a>
							<a data-lid="Premio Amigos de Mascotas" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/amigos-de-mascotas/">
					Premio Amigos de Mascotas				</a>
							<a data-lid="Deportes" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/deportes/">
					Deportes				</a>
							<a data-lid="Responde" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/responde/">
					Responde				</a>
							<a data-lid="Contáctanos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="/responde/quejas/">
					Contáctanos				</a>
							<a data-lid="Tráfico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/trafico/">
					Tráfico				</a>
							<a data-lid="Boletín Electrónico" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="/boletin-electronico/">
					Boletín Electrónico				</a>
							<a data-lid="Promociones" data-lpos="hamburger-menu" class="flyout-nav__menu-item parent-item" href="https://www.telemundo40.com/promociones/">
					Promociones				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a data-lid="KTLM Public Inspection File" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://publicfiles.fcc.gov/tv-profile/KTLM">
					KTLM Public Inspection File				</a>
							<a data-lid="KTLM Accesibilidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/ktlm-accesibilidad/">
					KTLM Accesibilidad				</a>
							<a data-lid="Aplicaciones de la FCC" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/aplicaciones-de-la-fcc/">
					Aplicaciones de la FCC				</a>
							<a data-lid="Política de Privacidad" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policies/privacy-latinamerica?brandA=Owned_Stations&#038;intake=Telemundo_40/">
					Política de Privacidad				</a>
							<a data-lid="No venda mi información personal" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy/notrtoo-spanish?brandA=Owned_Stations&#038;intake=Telemundo_40/">
					No venda mi información personal				</a>
							<a data-lid="Empleos" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/ktlm-informacion-de-empleos/">
					Empleos				</a>
							<a data-lid="Términos de Servicio" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/terminos-de-servicio/">
					Términos de Servicio				</a>
							<a data-lid="Envía tus comentarios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.telemundo40.com/envia-tus-comentarios/">
					Envía tus comentarios				</a>
							<a data-lid="Publicidad con nosotros" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo40&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Publicidad con nosotros				</a>
							<a data-lid="Aviso de California" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-de-california?intake=Telemundo_40">
					Aviso de California				</a>
							<a data-lid="Opciones de anuncios" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://www.nbcuniversal.com/privacy-policy/aviso-acerca-de-cookies#accordionheader2">
					Opciones de anuncios				</a>
							<a data-lid="Anúnciate con nosotros / Advertise with us" data-lpos="hamburger-menu" class="flyout-nav__menu-item child-item" href="https://together.nbcuni.com/advertise/?utm_source=telemundo40&#038;utm_medium=referral&#038;utm_campaign=property_ad_pages">
					Anúnciate con nosotros / Advertise with us				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Síguenos</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook" rel="noopener noreferrer">
					<a href="https://www.facebook.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<span class="icon icon-facebook-f"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter" rel="noopener noreferrer">
					<a href="https://twitter.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<span class="icon icon-twitter"></span>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram" rel="noopener noreferrer">
					<a href="https://instagram.com/telemundo40" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<span class="icon icon-instagram"></span>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button" data-lid="Contáctanos" data-lpos="hamburger-menu"
			href="/conectate/"
	>
	Contáctanos</a>
<link rel='stylesheet' id='nbc-world-cup-widget-css'  href='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/css/worldCupWidget.6d904f94b05a4a2f5a5e.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-most-popular-css'  href='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/css/mostPopular.f58524ab569a30c1fff2.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-footer-css'  href='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/css/footer.20b28205d164f6506379.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-flyout-nav-css'  href='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/css/flyoutNav.79cc3b49e53bd7cab3d1.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='nbc-weather-icons-css'  href='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/css/weatherIcons.04ad80f6dd854170fd37.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.telemundo40.com/wp-content/themes/nbc-station/static/css/player_smooth.css?ver=1.0.2' media='all' />
<script defer src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/url.min.js?ver=9e623834b7667b522230408f099fc05f' id='wp-url-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-29 15:59:07+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"An unknown error occurred.":["Ha ocurrido un error desconocido."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script src='https://www.telemundo40.com/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.telemundo40.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "681be8fb8b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.telemundo40.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( {"\/nbc\/v1\/weather-alerts":{"body":[],"headers":[]}} ) );
</script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/common.84c9932d5323c8157407.bundle.min.js' id='nbc-common-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/global.5619476906892270277d.bundle.min.js' id='nbc-global-js'></script>
<script id='nbc-global-js-after'>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</script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/article.be9dd6376e29c459a09d.bundle.min.js' id='nbc-article-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.7467d724b220d207aaa8.bundle.min.js' id='nbc-video-player-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/electionsBlock.72997dd8cd85ad133fdc.bundle.min.js' id='nbc-elections-block-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/flyoutNav.f7b6eab132d19d0ea6aa.bundle.min.js' id='nbc-flyout-nav-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/articleContent.a15baabf937383921d67.bundle.min.js' id='nbc-article-content-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.a03d9a5aa4bb98e8cbd8.bundle.min.js' id='nbc-weather-conditions-js'></script>
<script async src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/webVitals.ea745b44ba0695d3b78f.bundle.min.js' id='nbc-web-vitals-js'></script>
<script defer src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js' id='adobe-launch-js'></script>
<script defer src='https://native.sharethrough.com/assets/sfp.js' id='sharethrough-js'></script>
<script defer src='https://ak.sail-horizon.com/spm/spm.v1.min.js' id='nbc-sailthru-js'></script>
<script id='nbc-sailthru-js-after'>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"578ec885bae0cc2cb367533f487ce02d"}); }
</script>
<script defer src='https://js-sec.indexww.com/ht/p/185796-245719765125082.js' id='nbc-index-exchange-js'></script>
<script src='https://www.telemundo40.com/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script src='https://www.telemundo40.com/wp-content/themes/nbc-station/client/build/js/worldCupWidget.b1d662722b79f5996a0a.bundle.min.js?ver=1.0.2' id='nbc-world-cup-widget-js'></script>
<script src='https://stats.wp.com/e-202249.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'165596316',post:'2247796',tz:'-6',srv:'www.telemundo40.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '165596316', '2247796' ]);
</script>
	<script>
	(function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode autoAppIndex banner closeBanner closeJourney creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode trackCommerceEvent logEvent disableTracking".split(" "), 0);
	branch.init(
		decodeURIComponent('key_live_npXQZyNBVoCXjmFXdYtbbdhlCvjWQJ8I'),
		{"no_journeys":false}	);
		branch.setBranchViewData({
		data: {
			'$desktop_url': 'https://www.telemundo40.com/noticias/eeuu/un-comite-de-etica-del-congreso-de-eeuu-investiga-a-alexandria-ocasio-cortez/2247796/'
		}
	});
		</script>
	
</body>
</html>
